<!DOCTYPE html><html lang="th" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_486833ef67170af8b432bdb160d751b8.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_a1ff06e5154f12492f76eed70f673334.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_b055e4fc960c4dd870d0d68ddb0abef7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_aed29c4586c8785c735b0169c6c99d21.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_491c11a1bd079169096bfb976aa6eb15.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_9014fe73ac8d889632c2d25743d11e1f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_81ef6924833b8ad66e335205afd8d6eb.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_6190df10015375507d556b37ff0ffbee.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_af735a15089b787dd599a950079ada48.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_fdedcf0e7d9431617ba5213d78734d9b.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_89656ed6fb2e45c6049482e121fc2d88.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_98f4e97f86b642bf082c65ae518ad010.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_3113eca60d505769950ec5a9d2bbb4b4.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_d3540d2a34d59176563cdebaa343c6e8.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_e52c3a83796e69b77ab27f837ca50abe.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_00a0131d50c5d94b7781e012e7cf359b.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_7f1c1e96583d25b71ebb8ad0faa25527.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_47ab15bfd5aed10118621c0751d96eb1.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_47ab15bfd5aed10118621c0751d96eb1.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_3d88a2c32753c14b39c86607de08db11.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_b997ab8085e5c969d2712f41f0c0ae27.css" rel="stylesheet" /><title>ชั่วโมงก่อน•เทวดา•ฟ้า•ลุกไหม้ จุดไฟการเขียนอีสานในห้องสมุด | Isan Ablaze: Trailblazing Literature for School Libraries - อ่าน</title> <script>window._wca = window._wca || [];</script> <link rel="canonical" href="https://readjournal.org/aan-for-library/9194/" /><meta property="og:locale" content="th_TH" /><meta property="og:type" content="article" /><meta property="og:title" content="ชั่วโมงก่อน•เทวดา•ฟ้า•ลุกไหม้ จุดไฟการเขียนอีสานในห้องสมุด | Isan Ablaze: Trailblazing Literature for School Libraries - อ่าน" /><meta property="og:description" content="จุดไฟสร้างสรรค์และจุดไฟทำลายขีดจำกัดการอ่านเขียนอีสาน ให้ครบ 291 อำเภอในภาคอีสานไปด้วยกัน" /><meta property="og:url" content="https://readjournal.org/aan-for-library/9194/" /><meta property="og:site_name" content="อ่าน" /><meta property="article:section" content="โครงการซื้อหนังสือเข้าห้องสมุด" /><meta property="article:published_time" content="2019-05-07T12:35:27+00:00" /><meta property="article:modified_time" content="2019-05-08T07:56:36+00:00" /><meta property="og:updated_time" content="2019-05-08T07:56:36+00:00" /><meta property="og:image" content="https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER4-e1557233765249.png" /><meta property="og:image:secure_url" content="https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER4-e1557233765249.png" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="880" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="จุดไฟสร้างสรรค์และจุดไฟทำลายขีดจำกัดการอ่านเขียนอีสาน ให้ครบ 291 อำเภอในภาคอีสานไปด้วยกัน" /><meta name="twitter:title" content="ชั่วโมงก่อน•เทวดา•ฟ้า•ลุกไหม้ จุดไฟการเขียนอีสานในห้องสมุด | Isan Ablaze: Trailblazing Literature for School Libraries - อ่าน" /><meta name="twitter:image" content="https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER4-e1557233765249.png" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://readjournal.org/#organization","name":"","url":"https://readjournal.org/","sameAs":[]},{"@type":"WebSite","@id":"https://readjournal.org/#website","url":"https://readjournal.org/","name":"\u0e2d\u0e48\u0e32\u0e19","publisher":{"@id":"https://readjournal.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://readjournal.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://readjournal.org/aan-for-library/9194/#webpage","url":"https://readjournal.org/aan-for-library/9194/","inLanguage":"th","name":"\u0e0a\u0e31\u0e48\u0e27\u0e42\u0e21\u0e07\u0e01\u0e48\u0e2d\u0e19\u2022\u0e40\u0e17\u0e27\u0e14\u0e32\u2022\u0e1f\u0e49\u0e32\u2022\u0e25\u0e38\u0e01\u0e44\u0e2b\u0e21\u0e49 \u0e08\u0e38\u0e14\u0e44\u0e1f\u0e01\u0e32\u0e23\u0e40\u0e02\u0e35\u0e22\u0e19\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e43\u0e19\u0e2b\u0e49\u0e2d\u0e07\u0e2a\u0e21\u0e38\u0e14 | Isan Ablaze: Trailblazing Literature for School Libraries - \u0e2d\u0e48\u0e32\u0e19","isPartOf":{"@id":"https://readjournal.org/#website"},"image":{"@type":"ImageObject","@id":"https://readjournal.org/aan-for-library/9194/#primaryimage","url":"https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER4-e1557233765249.png","width":1024,"height":880},"primaryImageOfPage":{"@id":"https://readjournal.org/aan-for-library/9194/#primaryimage"},"datePublished":"2019-05-07T12:35:27+00:00","dateModified":"2019-05-08T07:56:36+00:00"},{"@type":"Article","@id":"https://readjournal.org/aan-for-library/9194/#article","isPartOf":{"@id":"https://readjournal.org/aan-for-library/9194/#webpage"},"author":{"@id":"https://readjournal.org/author/admin/#author","name":"admin"},"publisher":{"@id":"https://readjournal.org/#organization"},"headline":"\u0e0a\u0e31\u0e48\u0e27\u0e42\u0e21\u0e07\u0e01\u0e48\u0e2d\u0e19\u2022\u0e40\u0e17\u0e27\u0e14\u0e32\u2022\u0e1f\u0e49\u0e32\u2022\u0e25\u0e38\u0e01\u0e44\u0e2b\u0e21\u0e49 \u0e08\u0e38\u0e14\u0e44\u0e1f\u0e01\u0e32\u0e23\u0e40\u0e02\u0e35\u0e22\u0e19\u0e2d\u0e35\u0e2a\u0e32\u0e19\u0e43\u0e19\u0e2b\u0e49\u0e2d\u0e07\u0e2a\u0e21\u0e38\u0e14 | Isan Ablaze: Trailblazing Literature for School Libraries","datePublished":"2019-05-07T12:35:27+00:00","dateModified":"2019-05-08T07:56:36+00:00","commentCount":0,"mainEntityOfPage":"https://readjournal.org/aan-for-library/9194/#webpage","image":{"@id":"https://readjournal.org/aan-for-library/9194/#primaryimage"},"articleSection":"\u0e42\u0e04\u0e23\u0e07\u0e01\u0e32\u0e23\u0e0b\u0e37\u0e49\u0e2d\u0e2b\u0e19\u0e31\u0e07\u0e2a\u0e37\u0e2d\u0e40\u0e02\u0e49\u0e32\u0e2b\u0e49\u0e2d\u0e07\u0e2a\u0e21\u0e38\u0e14"},{"@type":"Person","@id":"https://readjournal.org/author/admin/#author","name":"admin","image":{"@type":"ImageObject","@id":"https://readjournal.org/#personlogo","url":"https://secure.gravatar.com/avatar/dba443626e210a56cb91a2eb4d214b9b?s=96&r=g","caption":"admin"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="อ่าน &raquo; ฟีด" href="https://readjournal.org/feed/" /><link rel="alternate" type="application/rss+xml" title="อ่าน &raquo; ฟีดความเห็น" href="https://readjournal.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="อ่าน &raquo; ชั่วโมงก่อน•เทวดา•ฟ้า•ลุกไหม้ จุดไฟการเขียนอีสานในห้องสมุด | Isan Ablaze: Trailblazing Literature for School Libraries ฟีดความเห็น" href="https://readjournal.org/aan-for-library/9194/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-4814281-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-4814281-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/readjournal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination {
		display: none;
	}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><style id='seed-fonts-all-inline-css' type='text/css'>h1, h2, h3, h4, h5, h6, nav, .nav, .menu, button, .button, .btn, .price, ._heading, blockquote, label, legend {font-family: "sarabun", sans-serif; font-weight: 400; }</style><style id='seed-fonts-body-all-inline-css' type='text/css'>body {font-family: "sarabun", sans-serif; font-weight: 400; font-size: 16px; line-height: 1.6; }</style><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/readjournal.org","hash_tracking":"false"};
/*  */</script> <link rel='https://api.w.org/' href='https://readjournal.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://readjournal.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://readjournal.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><meta name="generator" content="WooCommerce 3.6.2" /><link rel='shortlink' href='https://wp.me/psq1S-2oi' /><link rel="alternate" type="application/json+oembed" href="https://readjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadjournal.org%2Faan-for-library%2F9194%2F" /><link rel="alternate" type="text/xml+oembed" href="https://readjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadjournal.org%2Faan-for-library%2F9194%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><style type="text/css" media="all" id="siteorigin-panels-layouts-head">/* Layout 9194 */ #pgc-9194-0-0 , #pgc-9194-1-0 , #pgc-9194-3-0 { width:100%;width:calc(100% - ( 0 * 30px ) ) } #pl-9194 #panel-9194-0-0-0 , #pl-9194 #panel-9194-1-0-0 , #pl-9194 #panel-9194-2-0-0 , #pl-9194 #panel-9194-2-1-0 , #pl-9194 #panel-9194-3-0-0 , #pl-9194 #panel-9194-4-0-0 , #pl-9194 #panel-9194-4-1-0 , #pl-9194 #panel-9194-5-0-0 , #pl-9194 #panel-9194-5-1-0 , #pl-9194 #panel-9194-6-0-0 , #pl-9194 #panel-9194-6-1-0 {  } #pg-9194-0 , #pg-9194-1 , #pg-9194-2 , #pg-9194-3 , #pg-9194-4 , #pg-9194-5 , #pl-9194 .so-panel { margin-bottom:30px } #pgc-9194-2-0 { width:25%;width:calc(25% - ( 0.750000001875 * 30px ) ) } #pgc-9194-2-1 { width:75%;width:calc(75% - ( 0.249999998125 * 30px ) ) } #pgc-9194-4-0 , #pgc-9194-5-0 , #pgc-9194-6-0 { width:61.8034%;width:calc(61.8034% - ( 0.38196600790794 * 30px ) ) } #pgc-9194-4-1 , #pgc-9194-5-1 , #pgc-9194-6-1 { width:38.1966%;width:calc(38.1966% - ( 0.61803399209206 * 30px ) ) } #pl-9194 .so-panel:last-child { margin-bottom:0px } #pg-9194-0.panel-no-style, #pg-9194-0.panel-has-style > .panel-row-style , #pg-9194-1.panel-no-style, #pg-9194-1.panel-has-style > .panel-row-style , #pg-9194-2.panel-no-style, #pg-9194-2.panel-has-style > .panel-row-style , #pg-9194-3.panel-no-style, #pg-9194-3.panel-has-style > .panel-row-style , #pg-9194-4.panel-no-style, #pg-9194-4.panel-has-style > .panel-row-style , #pg-9194-5.panel-no-style, #pg-9194-5.panel-has-style > .panel-row-style , #pg-9194-6.panel-no-style, #pg-9194-6.panel-has-style > .panel-row-style { -webkit-align-items:flex-start;align-items:flex-start } #pgc-9194-0-0 , #pgc-9194-2-0 { align-self:auto } @media (max-width:780px){ #pg-9194-0.panel-no-style, #pg-9194-0.panel-has-style > .panel-row-style , #pg-9194-1.panel-no-style, #pg-9194-1.panel-has-style > .panel-row-style , #pg-9194-2.panel-no-style, #pg-9194-2.panel-has-style > .panel-row-style , #pg-9194-3.panel-no-style, #pg-9194-3.panel-has-style > .panel-row-style , #pg-9194-4.panel-no-style, #pg-9194-4.panel-has-style > .panel-row-style , #pg-9194-5.panel-no-style, #pg-9194-5.panel-has-style > .panel-row-style , #pg-9194-6.panel-no-style, #pg-9194-6.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-9194-0 > .panel-grid-cell , #pg-9194-0 > .panel-row-style > .panel-grid-cell , #pg-9194-1 > .panel-grid-cell , #pg-9194-1 > .panel-row-style > .panel-grid-cell , #pg-9194-2 > .panel-grid-cell , #pg-9194-2 > .panel-row-style > .panel-grid-cell , #pg-9194-3 > .panel-grid-cell , #pg-9194-3 > .panel-row-style > .panel-grid-cell , #pg-9194-4 > .panel-grid-cell , #pg-9194-4 > .panel-row-style > .panel-grid-cell , #pg-9194-5 > .panel-grid-cell , #pg-9194-5 > .panel-row-style > .panel-grid-cell , #pg-9194-6 > .panel-grid-cell , #pg-9194-6 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pgc-9194-2-0 , #pgc-9194-4-0 , #pgc-9194-5-0 , #pgc-9194-6-0 { margin-bottom:30px } #pl-9194 .panel-grid-cell { padding:0 } #pl-9194 .panel-grid .panel-grid-cell-empty { display:none } #pl-9194 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  }</style><style id="kirki-inline-styles">#page #content .button{background-color:#eee;color:#555;}#page #content .button:hover{background-color:#ccc;color:#222;}#page #content .button.alt, body .btn-primary{background-color:#00989A;color:#fff;}body .btn-primary{border-color:#00989A;}#page #content .button.alt:hover, body .btn-primary:hover{background-color:#03babd;color:#fff;}body .btn-primary:hover{border-color:#03babd;}.site-header, .site-desktop-navigation .sub-menu,.site-desktop-navigation .children,.head-widget .widget_nav_menu .sub-menu{background-color:#ffffff;}.site-header{color:#333333;}.site-header a, .site-desktop-navigation .sub-menu li a,.site-desktop-navigation .children li a,#page .head-widget .widget_nav_menu .sub-menu li a,.site-toggle b{color:#333333;}.site-toggle i > span{background-color:#333333;}.site-header a:hover, .site-desktop-navigation .sub-menu li a:hover,.site-desktop-navigation .children li a:hover,#page .head-widget .widget_nav_menu .sub-menu li a:hover, .site-toggle:hover b{color:#a3a3a3;}.site-desktop-navigation .sub-menu li a,.site-desktop-navigation .children li a,#page .head-widget .widget_nav_menu .sub-menu li a{border-top-color:rgba(0,0,0,0.1);}.site.-header-desktop-overlay .site-header.active,.site-header.active .site-desktop-navigation .sub-menu, .site-header.active .site-desktop-navigation .children,.site-header.active .head-widget .widget_nav_menu .sub-menu{background-color:#00989A;}.site-header.active{color:rgba(255,255,255,0.6);}.site-header.active a, .site-header.active .site-desktop-navigation .sub-menu li a,.site-header.active .site-desktop-navigation .children li a,#page .site-header.active .head-widget .widget_nav_menu .sub-menu li a{color:rgba(255,255,255,0.8);}.site-header.active .site-toggle i > span{background-color:rgba(255,255,255,0.8);}.site-header.active a:hover, .site-header.active .site-desktop-navigation .sub-menu li a:hover,.site-header.active .site-desktop-navigation .children li a:hover,#page .site-header.active .head-widget .widget_nav_menu .sub-menu li a:hover{color:#fff;}.site-mobile-navigation.-dropdown.active, .sb-slidebar{background-color:#262828;}.site-mobile-navigation li a, .site-mobile-navigation .menu-item-has-children > i{color:rgba(255,255,255,0.9);}.site-mobile-navigation li a{border-bottom-color:rgba(255,255,255,0.15);}.site-canvas{background-color:#fff;}body, .entry-meta a{color:#262828;}blockquote::before, blockquote::after{background-color:#262828;}a{color:#163D4F;}a:hover,a:active{color:#00989A;}.main-header{background-color:rgba(255,255,255,0);margin-top:0;margin-bottom:15px;}.main-title,.main-title a{color:#262828;}.main-title{padding-top:10px;padding-bottom:0px;}#main .related.products > h2, #main .wc-tabs li.active, #main .wc-tabs li:hover{border-top-color:#222;}#main #order_review_heading, #main #order_review{border-color:#222;}#content #main .woocommerce-pagination .current, #content #main .woocommerce-pagination .page-numbers:hover, #content #main .woocommerce-pagination .page-numbers:focus{border-color:#222;color:#222;}#page .onsale{background-color:#c30;}#main .price{color:#222;}.site-footer{background-color:#ffffff;}.site-info{color:#ffffff;}.site-footer a{color:#ffffff;}.site-footer a:hover{color:#494949;}@media (min-width: 992px){.main-title{padding-top:25px;padding-bottom:0px;}}@media (min-width:992px){.main-header{margin-top:0;margin-bottom:25px;}}</style><script async src='https://stats.wp.com/s-201919.js'></script> <style id="kirki_css" type="text/css">.site-header,.site-desktop-navigation .sub-menu,.site-desktop-navigation .children,.head-widget .widget_nav_menu .sub-menu{box-shadow:none;}#page .site-title{display:none}#page .site-description{display:none}.main-title,.woocommerce-breadcrumb {text-align: center;}.content-item .entry-meta > .tags-links{display: none;}.content-single>.entry-header>.entry-meta{text-align: center;}.content-item .entry-title,.content-item .entry-meta{text-align: center;}#main .add_to_cart_button {display:none;}#main .related.products{display:none;}#page #content .button:focus {box-shadow: 0 0 0 3px rgba(204,204,204,0.5)}body .btn-primary:focus, #page #content .button.alt:focus {box-shadow: 0 0 0 3px rgba(3,186,189,0.5)}</style> <script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_411abc8a5b619906c8494efe7090b3ee.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_bb33093a8d4f68199c4ab6702f3976e4.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_e9eb2f0d85af4a419bc35a86c0f3c4d9.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_18209f09d1d0a3c19d4f4d03a2e5f921.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_618241379c3ba6bc168bcc787d14c544.js"></script></head><body data-rsssl=1 class="post-template-default single single-post postid-9194 single-format-standard wp-custom-logo siteorigin-panels siteorigin-panels-before-js woocommerce-no-js"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="page" class="site -layout-full-width -header-mobile-fixed -header-desktop-standard -menu-dropdown -menu-icon-small -shop-layout-full-width"><nav id="site-mobile-navigation" class="site-mobile-navigation -dropdown _mobile _heading"><div class="menu-header-container"><ul id="mobile-menu" class="menu"><li id="menu-item-7539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7539"><a href="https://readjournal.org/category/aan-on-line/">อ่านออนไลน์</a></li><li id="menu-item-7500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7500"><a href="https://readjournal.org/category/aan-archives/">อ่านกรุ</a></li><li id="menu-item-7410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7410"><a href="https://readjournal.org/product/">ร้านหนังสือ</a></li><li id="menu-item-7501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7501"><a href="https://readjournal.org/category/aan-for-library/">โครงการซื้อหนังสือเข้าห้องสมุด</a></li><li id="menu-item-3406" class="about-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-3406"><a href="https://readjournal.org/about/">เกี่ยวกับ “อ่าน”</a></li><li id="menu-item-8978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8978"><a href="https://readjournal.org/category/aan-english/">Aan English</a></li><li id="menu-item-8323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8323"><a href="https://readjournal.org/cart/"><i class="fas fa-shopping-bag"></i></a></li></ul></div></nav><header id="masthead" class="site-header sb-slide _heading" data-seed-scroll="300"><div class="container"><div class="site-branding "><div class="site-logo"><a href="https://readjournal.org/" class="custom-logo-link" rel="home" itemprop="url"><img width="115" height="65" src="https://readjournal.org/wp-content/uploads/2018/03/read-journal-logo.png" class="custom-logo" alt="อ่าน" itemprop="logo" /></a></div><p class="site-title"><a href="https://readjournal.org/" rel="home">อ่าน</a></p><p class="site-description">เพื่อการอ่าน</p></div><a class="site-toggle  _mobile"> <i><span></span><span></span><span></span><span></span></i><b>MENU</b> </a><div class="site-top-right _desktop"></div><nav id="site-desktop-navigation" class="site-desktop-navigation _desktop"><div class="menu-header-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7539"><a href="https://readjournal.org/category/aan-on-line/">อ่านออนไลน์</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7500"><a href="https://readjournal.org/category/aan-archives/">อ่านกรุ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7410"><a href="https://readjournal.org/product/">ร้านหนังสือ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7501"><a href="https://readjournal.org/category/aan-for-library/">โครงการซื้อหนังสือเข้าห้องสมุด</a></li><li class="about-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-3406"><a href="https://readjournal.org/about/">เกี่ยวกับ “อ่าน”</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8978"><a href="https://readjournal.org/category/aan-english/">Aan English</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8323"><a href="https://readjournal.org/cart/"><i class="fas fa-shopping-bag"></i></a></li></ul></div></nav></div></header><div id="sb-site" class="site-canvas"><div class="site-header-space"></div><div class="container"><div class="head-info clearfix"><div class="text">อ่าน: เพื่อการอ่าน</div><div class="search"><form role="search" method="get" class="search-form" action="https://readjournal.org/"> <label> <span class="screen-reader-text">ค้นหาสำหรับ:</span> <input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="ค้นหา" /></form></div></div></div><div id="content" class="site-content"><div class="main-header"><div class="container"><h2 class="main-title"><a href="https://readjournal.org/aan-for-library/9194/">ชั่วโมงก่อน•เทวดา•ฟ้า•ลุกไหม้ จุดไฟการเขียนอีสานในห้องสมุด | Isan Ablaze: Trailblazing Literature for School Libraries</a></h2></div></div><div class="container"><div id="primary" class="content-area -full-width"><main id="main" class="site-main -hide-title" role="main"><article id="post-9194" class="content-single post-9194 post type-post status-publish format-standard has-post-thumbnail hentry category-aan-for-library"><header class="entry-header"><h1 class="entry-title">ชั่วโมงก่อน•เทวดา•ฟ้า•ลุกไหม้ จุดไฟการเขียนอีสานในห้องสมุด | Isan Ablaze: Trailblazing Literature for School Libraries</h1><div class="entry-meta"> <span class="posted-on"><i class="si-clock"></i><a href="https://readjournal.org/aan-for-library/9194/" rel="bookmark"><time class="entry-date published" datetime="2019-05-07T19:35:27+07:00">พฤษภาคม 7, 2019</time><time class="updated" datetime="2019-05-08T14:56:36+07:00">พฤษภาคม 8, 2019</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://readjournal.org/author/admin/">admin</a></span></span><span class="cat-links"><i class="si-folder"></i><a href="https://readjournal.org/category/aan-for-library/" rel="category tag">โครงการซื้อหนังสือเข้าห้องสมุด</a></span></div></header><div class="entry-content"><div id="pl-9194" class="panel-layout"><div id="pg-9194-0" class="panel-grid panel-no-style"><div id="pgc-9194-0-0" class="panel-grid-cell"><div id="panel-9194-0-0-0" class="so-panel widget widget_sow-slider panel-first-child panel-last-child" data-index="0"><div class="so-widget-sow-slider so-widget-sow-slider-default-abf3e628296a"><div class="sow-slider-base " style="display: none"><ul class="sow-slider-images" data-settings="{&quot;pagination&quot;:true,&quot;speed&quot;:350,&quot;timeout&quot;:1500,&quot;swipe&quot;:false,&quot;nav_always_show_mobile&quot;:&quot;&quot;,&quot;breakpoint&quot;:&quot;780px&quot;}"><li class="sow-slider-image" style=""><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 1024px"> <img width="1024" height="880" src="https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER4-e1557233765249.png" class="attachment-full size-full" alt="" srcset="https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER4-e1557233765249.png 1024w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER4-e1557233765249-150x129.png 150w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER4-e1557233765249-570x490.png 570w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER4-e1557233765249-768x660.png 768w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER4-e1557233765249-300x258.png 300w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER4-e1557233765249-600x516.png 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></div></div></li><li class="sow-slider-image" style=""><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 1024px"> <img width="1024" height="880" src="https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER5-e1557233737799.png" class="attachment-full size-full" alt="" srcset="https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER5-e1557233737799.png 1024w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER5-e1557233737799-150x129.png 150w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER5-e1557233737799-570x490.png 570w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER5-e1557233737799-768x660.png 768w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER5-e1557233737799-300x258.png 300w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER5-e1557233737799-600x516.png 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></div></div></li><li class="sow-slider-image" style=""><div class="sow-slider-image-container"><div class="sow-slider-image-wrapper" style="max-width: 1024px"> <img width="1024" height="880" src="https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER-BANK-2-e1557233829203.png" class="attachment-full size-full" alt="" srcset="https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER-BANK-2-e1557233829203.png 1024w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER-BANK-2-e1557233829203-150x129.png 150w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER-BANK-2-e1557233829203-570x490.png 570w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER-BANK-2-e1557233829203-768x660.png 768w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER-BANK-2-e1557233829203-300x258.png 300w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER-BANK-2-e1557233829203-600x516.png 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></div></div></li></ul><ol class="sow-slider-pagination"><li><a href="#" data-goto="0" aria-label="display slide 1">1</a></li><li><a href="#" data-goto="1" aria-label="display slide 2">2</a></li><li><a href="#" data-goto="2" aria-label="display slide 3">3</a></li></ol><div class="sow-slide-nav sow-slide-nav-next"> <a href="#" data-goto="next" aria-label="next slide" data-action="next"> <em class="sow-sld-icon-thin-right"></em> </a></div><div class="sow-slide-nav sow-slide-nav-prev"> <a href="#" data-goto="previous" aria-label="previous slide" data-action="prev"> <em class="sow-sld-icon-thin-left"></em> </a></div></div></div></div></div></div><div id="pg-9194-1" class="panel-grid panel-no-style"><div id="pgc-9194-1-0" class="panel-grid-cell"><div id="panel-9194-1-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="1"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><p style="text-align: center;"><span id="fbPhotoSnowliftCaption" class="fbPhotosPhotoCaption" tabindex="0" aria-live="polite" data-ft="{&quot;tn&quot;:&quot;K&quot;}"><span class="hasCaption"><span class="text_exposed_show">จุดไฟสร้างสรรค์และจุดไฟทำล<wbr></wbr>ายขีดจำกัดการอ่านเขียนอีสา<wbr></wbr>น ให้ครบทุกอำเภอในภาคอีสานไป<wbr></wbr>ด้วยกัน</span></span></span></p><p style="text-align: center;"><span class="fbPhotosPhotoCaption" tabindex="0" aria-live="polite" data-ft="{&quot;tn&quot;:&quot;K&quot;}"><span class="hasCaption"><span class="text_exposed_show">โครงการระดมทุน | Fundraising Campaign</span></span></span></p><h3 style="text-align: center;"><strong>"ชั่วโมงก่อน•เทวดา•ฟ้า•ลุก<wbr></wbr>ไหม้ จุดไฟการเขียนอีสานในห้องสม<wbr></wbr>ุด" </strong></h3><h3 style="text-align: center;"><strong>"Isan Ablaze: Trailblazing Literature for School Libraries"</strong></h3><p style="text-align: center;"><span id="fbPhotoSnowliftCaption" class="fbPhotosPhotoCaption" tabindex="0" aria-live="polite" data-ft="{&quot;tn&quot;:&quot;K&quot;}"><span class="hasCaption"><span class="text_exposed_show">จัดหนังสือเข้าชุดเป็นสองรุ<wbr></wbr>่นให้เลือก</span></span></span></p><p>ก. <strong>รุ่นเยาว์ ราคา 550 บาท</strong> สำหรับส่งไปโรงเรียนมัธยม ประกอบด้วย 1) “เทวดา" เรื่องสั้นภาษาไทยและอังกฤษ<wbr></wbr>โดย ลาว คำหอม 2) "ฟ้าบ่กั้น" รวมเรื่องสั้นโดย ลาว คำหอม 3) "ท่งกุลาลุกไหม้" เรื่องสั้นโดยฆวาน รูลโฟ แปลจากสเปนเป็นอีสานโดย พีระ ส่องคืนอธรรม</p><p>ข. <strong>รุ่นใหญ่ ราคา 800 บาท</strong> สำหรับส่งไปยังมหาวิทยาลัย ประกอบด้วยสามเล่มข้างต้นแล<wbr></wbr>ะเพิ่ม “ชั่วโมงก่อนพิธีสวนสนาม” โดย ภู กระดาษ</p><p>&nbsp;</p></div></div></div></div></div><div id="pg-9194-2" class="panel-grid panel-no-style"><div id="pgc-9194-2-0" class="panel-grid-cell"><div id="panel-9194-2-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="2"><div class="so-widget-sow-editor so-widget-sow-editor-base"><div class="siteorigin-widget-tinymce textwidget"><p><img class="alignnone size-full wp-image-9210" src="https://readjournal.org/wp-content/uploads/2019/05/HOWHOTISIT.jpg" alt="" width="210" height="400" srcset="https://readjournal.org/wp-content/uploads/2019/05/HOWHOTISIT.jpg 210w, https://readjournal.org/wp-content/uploads/2019/05/HOWHOTISIT-150x286.jpg 150w" sizes="(max-width: 210px) 100vw, 210px" /></p><p>ไปถึงแล้ว 30 จาก 291 อำเภอในภาคอีสาน!</p></div></div></div></div><div id="pgc-9194-2-1" class="panel-grid-cell"><div id="panel-9194-2-1-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="3"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title">รายชื่อห้องสมุดที่ได้รับหนังสือ</h3><div class="siteorigin-widget-tinymce textwidget"><p>ขณะนี้ทางสำนักพิมพ์อ่านกำลังเตรียมการจัดส่งหนังสือชุดนี้ไปยังห้องสมุดที่ต่างๆ ตามความจำนงของผู้ซื้อ ตามรายชื่อที่ได้รับการขานรับจากครูอาจารย์ บรรณารักษ์ หรือผู้ดูแลห้องสมุดในที่ต่างๆ และตามการเลือกสรรจากห้องสมุดที่ทางเราเคยส่งไปแล้ว</p></div></div></div></div></div><div id="pg-9194-3" class="panel-grid panel-no-style"><div id="pgc-9194-3-0" class="panel-grid-cell"><div id="panel-9194-3-0-0" class="so-panel widget widget_sow-button panel-first-child panel-last-child" data-index="4"><div class="so-widget-sow-button so-widget-sow-button-wire-34502b569f1a"><div class="ow-button-base ow-button-align-center"> <a href="https://docs.google.com/forms/d/e/1FAIpQLSfml9ZPQODyu6-4b9sqjqdm0gW0d_YRECE1siMqwrEviTARxw/viewform" class="ow-icon-placement-left ow-button-hover" target="_blank" rel="noopener noreferrer"> <span> <span class="sow-icon-fontawesome sow-fab" data-sow-icon="&#xf212;" style="color: #dd3333"></span> สนับสนุนโครงการ | Support the Campaign </span> </a></div></div></div></div></div><div id="pg-9194-4" class="panel-grid panel-no-style"><div id="pgc-9194-4-0" class="panel-grid-cell"><div id="panel-9194-4-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="5"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title">ประชาสัมพันธ์ #1</h3><div class="siteorigin-widget-tinymce textwidget"><p>โครงการระดมทุน | Fundraising Campaign<br /> ชั่วโมงก่อน•เทวดา•ฟ้า•ลุกไหม้<br /> จุดไฟการเขียนอีสานในห้องสมุด<br /> Isan Ablaze:<br /> Trailblazing Literature for School Libraries<span class="text_exposed_show"><br /> --<br /> นตฺถิ ปญฺญา สมาอาภา | แสงสว่างเสมอด้วยปัญญาไม่มี</span></p><div class="text_exposed_show"><p>การมีหนังสือแปลกๆสักสามสี่เล่มหลบมุมอยู่ในห้องสมุด อาจไม่มีผลอะไรที่วัดได้มาก แต่ใครจะรู้ อนาคตนักเขียน นักอ่าน นักวิจารณ์ นักแปล จากภาคอีสานสักคน เธออาจกำลังขะมักเขม้นอ่านหนังสือในห้องสมุดที่ไหนสักแห่ง</p><p>ให้เธอได้เห็นการเขียนที่ต่อยอดขึ้นจากตัวตนและสิ่งแวดล้อมของเธอ ให้เธอได้เอะใจเสียตั้งแต่อยู่ในวัยเรียนว่าการใช้ความเป็นท้องถิ่นในการอ่านเขียนนั้นนำพาเราเข้าถึงโลกกว้างได้ ไม่ใช่กำแพงที่ต้องฝ่าข้าม</p><p>เรามีโครงการส่งหนังสือที่จะจุดไฟการเขียนอีสานไปยังห้องสมุดสถาบันการศึกษา ทั้งในความหมายของการสร้างสรรค์และทำลาย หนังสือมีได้แก่</p><p>1. "ชั่วโมงก่อนพิธีสวนสนาม" เรื่องสั้น 13 เรื่อง ของ ภู กระดาษ<br /> 2. “เทวดา | The Deva” เรื่องสั้น 1 เรื่องของ ลาว คำหอม ภาษาไทยคู่ฉบับแปลภาษาอังกฤษ พร้อมชีวประวัติอย่างย่อของผู้เขียน<br /> 3. “ฟ้าบ่กั้น” รวมเรื่องสั้น 17 เรื่องของลาว คำหอม พร้อมประชุมบทวิจารณ์และวิจารณ์ซ้อนวิจารณ์อีกทีเพื่อดักตีการอ่านแบบที่ลดทอนความเป็นมนุษย์ของคนอีสาน<br /> 4. “ท่งกุลาลุกไหม้” รวมเรื่องสั้น 17 เรื่องของฆวาน รูลโฟ แปลจากภาษาสเปนเป็นภาษาอีสาน พร้อมอักขรวิธีอีสาน</p><p>หนังสือสี่เล่มนี้ครอบคลุมการเขียนอีสานหลายแบบตลอดกระบวนการอ่านเขียน ตั้งแต่การเขียนขึ้นมาเอง, การอ่านแล้วเขียนถึง, การอ่านที่คนอ่านเขียนถึงแล้วเขียนตอบโต้, การอ่านแล้วเขียนขึ้นใหม่ในอีกภาษา, จนกระทั่งการเขียนเพื่อกำหนดวิธีการเขียนภาษาที่ไม่ถูกเขียนในโรงเรียน การเขียนอีสานที่สั่นคลอนสถานะของสิ่งที่เรียกกันว่าวรรณะ--กรรม</p><p>จัดเข้าชุดเป็น 2 รุ่นให้เลือก<br /> ก. รุ่นเยาว์ ราคา 550 บาท ประกอบด้วย "เทวดา", "ฟ้าบ่กั้น", "ท่งกุลาลุกไหม้" สำหรับส่งไปยังโรงเรียนมัธยม<br /> ข. รุ่นใหญ่ ราคา 800 บาท ประกอบด้วยสามเล่มข้างต้นและเพิ่ม “ชั่วโมงก่อนพิธีสวนสนาม" สำหรับส่งไปยังมหาวิทยาลัย</p><p>จุดไฟสร้างสรรค์และจุดไฟทำลายขีดจำกัดการอ่านเขียนอีสาน ให้ครบทุกอำเภอในภาคอีสานไปด้วยกัน</p><p>หากท่านมีสถาบันการศึกษาในใจที่อยากส่งไป (หรือแม้ไม่ใช่ในภาคอีสาน) สามารถแจ้งความประสงค์มาได้ แต่ถ้าไม่มี เราจะจัดส่งไปยังมหาวิทยาลัยและโรงเรียนที่เคยตอบรับการส่งหนังสือซึ่งสำนักพิมพ์อ่านเคยส่งไปในการระดมทุนและการซื้อบริจาคจากผู้อ่านก่อนหน้านี้ หลังจากนั้นจึงจะขยายไปยังอำเภอที่เรายังไม่เคยส่งหนังสือไป</p><p>ในยุคสมัยที่คำว่า “เผาบ้านเผาเมือง”<br /> ยังพัดโหมขึ้นแดงได้ใหม่ในทุกหย่อมหญ้า<br /> เรามาทวงคืนไฟดวงนั้นกันเถอะ<br /> ดวงไฟที่เผาทำลายสิ่งเก่าและจุดประกายสิ่งใหม่<br /> ดวงไฟที่ส่องเปลือยคืนอยุติธรรม<br /> และเผาตอซังอำนวยพืชผลตระการ</p><p>ติดต่อแจ้งความจำนงได้ที่บูธสำนักพิมพ์อ่าน S39 โซน C2 หรือทางกล่องข้อความของเพจนี้</p><p><a class="_58cn" href="https://www.facebook.com/hashtag/ชั่วโมงก่อนเทวดาฟ้าลุกไหม้ทั้งแผ่นดิน?source=feed_text&amp;epa=HASHTAG&amp;__xts__%5B0%5D=68.ARAItxDVhOkVpS9pMeVi6w7jMSpyA9psDSJbeDGi59R2G4RA_XCHjbjUqpNdACHerkE1-c16TpBbMfqusQqknITUaYzhwWHNfhNa1b23L9cJNUJUS-pB9nXnDmTNMU7dyZtkXZCRNMEzzJJ9o5i-JST-7XrS0osCWgN3hbNFWGlrQ06nV6uZ0rIavQ5jFxmtcyRH-I-FSKIyyDHLX5_WK-2x_5UdFu655qmA5mGcAOMQ88u5eacNW9Xf3k6IReEt0cLgdOMpXt9KNMIrm10bsu5Z7V7kD0vlF-1VSL5qGWuLcCBB7avs4pnX24c-szmxRCtXPuieJjE1jxIH4A_xklQEtN6j&amp;__tn__=%2ANK-R" data-ft="{&quot;type&quot;:104,&quot;tn&quot;:&quot;*N&quot;}"><span class="_5afx"><span class="_58cl _5afz" aria-label="hashtag">#</span><span class="_58cm">ชั่วโมงก่อนเทวดาฟ้าลุกไหม้ทั้งแผ่นดิน</span></span></a></p><p><em>31 มีนาคม 2562 <a href="https://www.facebook.com/VarnasilpaMordindaeng/posts/970674309802682?__xts__[0]=68.ARAGrLpdEGXBpbT_2nMWU01TZReUtcvVMSZv9FB1tma5KdXZXVQmvea79scL2eAuu6xhhUsCgsXNFI1BYe-UENoAVlzWaQ-JH1-2GaGpYXSEOvMr1DSmTFG3y6mxL66Aen0fJBXpUiCcLfsqJ6Uwdx-tV-HHZjFG3klOzvj7QsbU_FvBMBU1SKnz55PnDT-xUcIw8lDWnZyb0SQUaCAerrYL8XlNVlFPJu5XeeD_kFGtpfD9Dktt4Yov4Xd_I5U_W_YYnVrskgYFXPoeejUDYOdHq48w1_L5xMiehPEazSmyXBXDAZeotM63SBc0hEBjPEmtqvXQcfOm07bJj7xezDzxjf6B53qePpQO1HI1qnGIBY75WLRULswREIXUfT6p__ht3My_ZQqjiPcvVQBvT02nAFLRrXiiNp2mW1l28lOt_wEvawvuLOgvleOWaNTvwh13KARwo5oXBRVLdvEQdZ3pUGnxDsrDihY&amp;__tn__=-R">เผยแพร่ทางเฟ้ซบุ๊ก</a></em></p></div></div></div></div></div><div id="pgc-9194-4-1" class="panel-grid-cell"><div id="panel-9194-4-1-0" class="so-panel widget widget_sow-image panel-first-child panel-last-child" data-index="6"><div class="so-widget-sow-image so-widget-sow-image-default-ad2c8d41f7a1"><div class="sow-image-container"> <img src="https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER4-e1557233765249.png" width="1024" height="880" srcset="https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER4-e1557233765249.png 1024w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER4-e1557233765249-150x129.png 150w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER4-e1557233765249-570x490.png 570w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER4-e1557233765249-768x660.png 768w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER4-e1557233765249-300x258.png 300w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER4-e1557233765249-600x516.png 600w" sizes="(max-width: 1024px) 100vw, 1024px" title="ISANABLAZEPOSTER4" alt="" class="so-widget-image" /></div></div></div></div></div><div id="pg-9194-5" class="panel-grid panel-no-style"><div id="pgc-9194-5-0" class="panel-grid-cell"><div id="panel-9194-5-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="7"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title">ประชาสัมพันธ์ #2</h3><div class="siteorigin-widget-tinymce textwidget"><p><span id="fbPhotoSnowliftCaption" class="fbPhotosPhotoCaption" tabindex="0" aria-live="polite" data-ft="{&quot;tn&quot;:&quot;K&quot;}"><span class="hasCaption">นำเสนอโดย<br /> ภาวดี ประเสริฐสังข์<br /> ผู้กลั่นกรองสำนวนแปล "ท่งกุลาลุกไหม้"</p><p>ที่มหาวิทยาลัยมหาสารคาม มีวิชา "ภาษาลาวในชีวิตประจำวัน" เป็นวิชาเลือกยอดนิยมที่จะม<wbr />ีคนสมัครเข้าเต็มเป็นวิชาแร<wbr />กในทุกๆภาคเรียน ยอดนิยมเพราะได้เกรดง่ายและ<wbr />เพราะ "มันเป็นภาษาของพวกเรา" ในคำบอกเล่าของ "มะปอย" ภาวดี ประเสริฐสังข์ ผู้สำเร็จการศึกษาด้านภาษาไ<wbr />ทย จากมมส.<span class="text_exposed_show"></p><p>แต่ก่อนหน้าที่ "มะปอย" จะเข้ามมส. ก็อับจนพื้นที่ในโรงเรียนที<wbr />่การอ่านเขียนภาษาอีสานจะเป<wbr />็นไปได้อย่างเสรี ตั้งแต่สมัยประถมศึกษา ครูหลายคนก็จะขู่ว่า "ถ้าพูดภาษาอีสานจะปรับ"</p><p>มีเพียง "ศรีธนญชัย ฉบับอีสาน" ที่ได้อ่านเป็นหนังสืออ่านน<wbr />อกเวลาตอนม.สี่ เท่านั้นที่ฉีกแนวออกมา</p><p>เราเชื่อว่าถ้าห้องสมุดโรงเ<wbr />รียนมัธยมในอีสาน มีหนังสือเหล่านี้ ก็อาจจะทำให้เยาวชนในอีสานไ<wbr />ด้เห็นการเขียนที่ต่อยอดขึ้<wbr />นจากตัวตนและสิ่งแวดล้อมของ<wbr />พวกเขา<br /> ให้พวกเขาได้เอะใจเสียตั้งแ<wbr />ต่อยู่ในวัยเรียนว่า<br /> การใช้ความเป็นท้องถิ่นในกา<wbr />รอ่านเขียนนั้นนำพาเราเข้าถ<wbr />ึงโลกกว้างได้ ไม่ใช่กำแพงที่ต้องฝ่าข้าม</p><p>และถ้าระดับอุดมศึกษาจะนำไป<wbr />สอนบ้าง มันก็อาจทำให้วิชาทำนอง "ภาษาลาวในชีวิตประจำวัน" มีความยากขึ้นมาได้--บ้าง</p><p>ยิ่งเริ่มได้เร็ว--ยิ่งดี</span></span></span></p><p><em>2 เมษายน 2562 <a href="https://www.facebook.com/readjournal/photos/a.1053388391391409/2369669909763244/?type=3&amp;theater">เผยแพร่ทางเฟ้ซบุ๊ก</a></em></p></div></div></div></div><div id="pgc-9194-5-1" class="panel-grid-cell"><div id="panel-9194-5-1-0" class="so-panel widget widget_sow-image panel-first-child panel-last-child" data-index="8"><div class="so-widget-sow-image so-widget-sow-image-default-ad2c8d41f7a1"><div class="sow-image-container"> <img src="https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER5-e1557233737799.png" width="1024" height="880" srcset="https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER5-e1557233737799.png 1024w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER5-e1557233737799-150x129.png 150w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER5-e1557233737799-570x490.png 570w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER5-e1557233737799-768x660.png 768w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER5-e1557233737799-300x258.png 300w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER5-e1557233737799-600x516.png 600w" sizes="(max-width: 1024px) 100vw, 1024px" title="ISANABLAZEPOSTER5" alt="" class="so-widget-image" /></div></div></div></div></div><div id="pg-9194-6" class="panel-grid panel-no-style"><div id="pgc-9194-6-0" class="panel-grid-cell"><div id="panel-9194-6-0-0" class="so-panel widget widget_sow-editor panel-first-child panel-last-child" data-index="9"><div class="so-widget-sow-editor so-widget-sow-editor-base"><h3 class="widget-title">ประชาสัมพันธ์ #3</h3><div class="siteorigin-widget-tinymce textwidget"><p><span id="fbPhotoSnowliftCaption" class="fbPhotosPhotoCaption" tabindex="0" aria-live="polite" data-ft="{&quot;tn&quot;:&quot;K&quot;}"><span class="hasCaption">"ซุมจังไฮไฟไหม้"<br /> นำเสนอโดย<br /> หมอลำแบ๊ง ปติวัฒน์ สาหร่ายแย้ม<br /> บรรณาธิการคำลาว/อีสาน "ท่งกุลาลุกไหม้"<br /> ---<span class="text_exposed_show"></p><p>ที่ร้านไก่ย่าง "เจ้หวาน" ที่สิงสถิตประจำของหมอลำแบ๊<wbr />ง<br /> แบ๊งถามเราว่า กระแสตอบรับวรรณกรรมแปล "ท่งกุลาลุกไหม้" ของเราเป็นยังไงบ้าง<br /> เมื่อเราบอกไปว่าเสียงตอบรั<wbr />บยังมีไม่มากนัก<br /> แต่เท่าที่มี ที่ได้ยินบ่อยที่สุดก็คือ "อ่านยาก"<br /> โดยเฉพาะจากผู้อ่านที่ใช้ภา<wbr />ษาลาวเป็นภาษาแม่<br /> แบ๊งตอบกลับมาว่า</p><p>"มันอ่านยากเพราะบ่มีผู้อื่<wbr />นเฮ็ด มีแต่ซุมจังไฮไฟไหม้จั่งเฮา<wbr />นี่หละ เจาะกุ่มนี้เลย กุ่มที่มันอ่านบ่ฮู้เลี่ยงห<wbr />นิ มันจะทำให้ตัวมันเองน่ะได้ต<wbr />ื่นขึ้น จากทุกมายาภาพ แม้กะทั่งตัวภาษา ตัวหนังสือ ที่มันถูกคอบงำตั้งแต่ออกมา<wbr />จากท้องแม่"</p><p>"ซุม"-แปลว่า "พวก" มีความไม่สุภาพสูงกว่าคำว่า<wbr /> "หมู่"<br /> "จังไฮ"-แปลว่า "จังไร"<br /> ส่วน "ไฟไหม้"-หมายถึงมันจัญไรหล<wbr />ายคักจนไฟไหม้ บ่แม่นจังไฮซื่อๆ ไฟไหม้พ้อม</p><p>ร่วมกันสนับสนุนซุมจังไฮไฟไ<wbr />หม้<br /> ช่วยให้ "ภาษาอีสาน" ที่อ่านยากไม่ยากขนาดนั้นอี<wbr />กต่อไป<br /> ให้ภาษาถิ่นที่เป็นลายลักษณ<wbr />์อักษร<br /> ปรากฏเป็นเรื่องธรรมดาในโรง<wbr />เรียนและมหาวิทยาลัย<br /> อย่างไม่ถูกกีดกันวรรณะ-กรร<wbr />มอีกต่อไป<br /> </span></span></span></p><p><em>9 เมษายน 2562 <a href="https://www.facebook.com/readjournal/photos/a.1053388391391409/2381296325267269/?type=3&amp;theater">เผยแพร่ทางเฟ้ซบุ๊ก</a></em></p></div></div></div></div><div id="pgc-9194-6-1" class="panel-grid-cell"><div id="panel-9194-6-1-0" class="so-panel widget widget_sow-image panel-first-child panel-last-child" data-index="10"><div class="so-widget-sow-image so-widget-sow-image-default-ad2c8d41f7a1"><div class="sow-image-container"> <img src="https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER-BANK-e1557233274471.png" width="1024" height="872" srcset="https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER-BANK-e1557233274471.png 1024w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER-BANK-e1557233274471-150x128.png 150w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER-BANK-e1557233274471-570x485.png 570w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER-BANK-e1557233274471-768x654.png 768w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER-BANK-e1557233274471-300x255.png 300w, https://readjournal.org/wp-content/uploads/2019/05/ISANABLAZEPOSTER-BANK-e1557233274471-600x511.png 600w" sizes="(max-width: 1024px) 100vw, 1024px" title="ISANABLAZEPOSTER-BANK-2" alt="" class="so-widget-image" /></div></div></div></div></div></div><div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Freadjournal.org%2Faan-for-library%2F9194%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Freadjournal.org%2Faan-for-library%2F9194%2F&text=%E0%B8%8A%E0%B8%B1%E0%B9%88%E0%B8%A7%E0%B9%82%E0%B8%A1%E0%B8%87%E0%B8%81%E0%B9%88%E0%B8%AD%E0%B8%99%E2%80%A2%E0%B9%80%E0%B8%97%E0%B8%A7%E0%B8%94%E0%B8%B2%E2%80%A2%E0%B8%9F%E0%B9%89%E0%B8%B2%E2%80%A2%E0%B8%A5%E0%B8%B8%E0%B8%81%E0%B9%84%E0%B8%AB%E0%B8%A1%E0%B9%89+%E0%B8%88%E0%B8%B8%E0%B8%94%E0%B9%84%E0%B8%9F%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B9%80%E0%B8%82%E0%B8%B5%E0%B8%A2%E0%B8%99%E0%B8%AD%E0%B8%B5%E0%B8%AA%E0%B8%B2%E0%B8%99%E0%B9%83%E0%B8%99%E0%B8%AB%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%AA%E0%B8%A1%E0%B8%B8%E0%B8%94+%7C+Isan+Ablaze%3A+Trailblazing+Literature+for+School+Libraries" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Freadjournal.org%2Faan-for-library%2F9194%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div><div class="entry-author clearfix"><div class="pic"> <a href="https://readjournal.org/author/admin/" rel="author"><img src="https://secure.gravatar.com/avatar/dba443626e210a56cb91a2eb4d214b9b?s=100&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div><div class="info"><h2 class="name"><a href="https://readjournal.org/author/admin/" rel="author">admin</a></h2><div class="desc"></div></div></div></div><div class="entry-comments"><div class="fb-comments" data-href="https://readjournal.org/aan-for-library/9194/" data-width="100%" data-numposts="5"></div></div><footer class="entry-footer"></footer></article></main></div></div></div><div class="site-footer-space"></div><footer id="colophon" class="site-footer"><div class="container"><div class="site-info"> © 2018 ติดต่อหรือแลกเปลี่ยนความเห็นที่ <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0e7c6b6f6a64617b7c606f624e69636f6762206d6163">[email&#160;protected]</a></div></div></footer></div></div><div id="fb-root"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script> <div style="display:none"><div class="grofile-hash-map-dba443626e210a56cb91a2eb4d214b9b"></div></div> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201919'></script> <script type='text/javascript'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u0e16\u0e38\u0e07\u0e2b\u0e19\u0e31\u0e07\u0e2a\u0e37\u0e2d","cart_url":"https:\/\/readjournal.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/*  */</script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_72689dfa918f28e9298635e441116000","fragment_name":"wc_fragments_72689dfa918f28e9298635e441116000","request_timeout":"5000"};
/*  */</script> <script type='text/javascript'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );</script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type="text/javascript">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</script> <script type="text/javascript">document.body.className = document.body.className.replace("siteorigin-panels-before-js","");</script><script type='text/javascript' src='https://stats.wp.com/e-201919.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'6773244',post:'9194',tz:'7',srv:'readjournal.org'} ]);
	_stq.push([ 'clickTrackerInit', '6773244', '9194' ]);</script> <script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_e43203450e7900b11d2a81ca55a6777a.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_8d7140d27a4e0683856558630a4008b5.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_b463eaa66afda0a330e864ac7365ba24.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_7aada6f65b8e3dc038c48889629c9628.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_09e0ae19694b16bbcc29e4fee34ce60a.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_65bc0bb2fd34d1d49abe52e5c896dc35.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_86e751db62b227dcfaf73e4178df758c.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_9bb5c3377e4b41fdc4fab2ebdc8fc404.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_0ff25f613db2813edbac6ae60d805ed1.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_ebaa399a60eb5af6d54d99ffa32058a5.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_96f875ce2455a48db66665b95bd3fabe.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_42d623c508047181678af646f655e6a1.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_d888bed0a3121f4bc77fe0da53996db8.js"></script></body></html>

