<!DOCTYPE html><html lang="th"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_0422dce05c7cffc0d5e5599cea953c71.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_e7e6a0406a3fc00f71bec2706c3d7c75.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_769f1249da001e6bcae04747d9af56ed.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_b0c7538afa177e35da497de53a97d16b.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_aed29c4586c8785c735b0169c6c99d21.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_ff2abfcfc1efa311691ebf9c5c63245c.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_caee3f1a279b195bb93fc142a589cd9c.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_98f4e97f86b642bf082c65ae518ad010.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_311c540c768f38898c2d5f543ab3b3d4.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_d3540d2a34d59176563cdebaa343c6e8.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_e52c3a83796e69b77ab27f837ca50abe.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_00a0131d50c5d94b7781e012e7cf359b.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_3c026556ea658676f6bf11ec852e4223.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_c89bf085e3ccaa67398f738be40bc2ac.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_dd0d79a5a371ebb95e1b2f0f6188c04b.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_7f1c1e96583d25b71ebb8ad0faa25527.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_d55b33e12650ca49903a6b913fbcbc0f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_47ab15bfd5aed10118621c0751d96eb1.css" rel="stylesheet" /><title>Still Lives No. 3 รสมาลิน ตั้งนพกุล - อ่าน</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://readjournal.org/aan-on-line/16270/" /><meta property="og:locale" content="th_TH" /><meta property="og:type" content="article" /><meta property="og:title" content="Still Lives No. 3 รสมาลิน ตั้งนพกุล - อ่าน" /><meta property="og:description" content="FacebookTwitterLine" /><meta property="og:url" content="https://readjournal.org/aan-on-line/16270/" /><meta property="og:site_name" content="อ่าน" /><meta property="article:published_time" content="2020-05-05T02:32:28+00:00" /><meta property="og:image" content="https://readjournal.org/wp-content/uploads/2020/04/2019-11-NB700-008-edit.jpg" /><meta property="og:image:width" content="2362" /><meta property="og:image:height" content="1626" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://readjournal.org/#website","url":"https://readjournal.org/","name":"\u0e2d\u0e48\u0e32\u0e19","description":"\u0e40\u0e1e\u0e37\u0e48\u0e2d\u0e01\u0e32\u0e23\u0e2d\u0e48\u0e32\u0e19","potentialAction":[{"@type":"SearchAction","target":"https://readjournal.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"th"},{"@type":"ImageObject","@id":"https://readjournal.org/aan-on-line/16270/#primaryimage","inLanguage":"th","url":"https://readjournal.org/wp-content/uploads/2020/04/2019-11-NB700-008-edit.jpg","width":2362,"height":1626},{"@type":"WebPage","@id":"https://readjournal.org/aan-on-line/16270/#webpage","url":"https://readjournal.org/aan-on-line/16270/","name":"Still Lives No. 3 \u0e23\u0e2a\u0e21\u0e32\u0e25\u0e34\u0e19 \u0e15\u0e31\u0e49\u0e07\u0e19\u0e1e\u0e01\u0e38\u0e25 - \u0e2d\u0e48\u0e32\u0e19","isPartOf":{"@id":"https://readjournal.org/#website"},"primaryImageOfPage":{"@id":"https://readjournal.org/aan-on-line/16270/#primaryimage"},"datePublished":"2020-05-05T02:32:28+00:00","dateModified":"2020-05-05T02:32:28+00:00","author":{"@id":"https://readjournal.org/#/schema/person/6cd142078fc7254c4b62be3b089bfaec"},"inLanguage":"th","potentialAction":[{"@type":"ReadAction","target":["https://readjournal.org/aan-on-line/16270/"]}]},{"@type":["Person"],"@id":"https://readjournal.org/#/schema/person/6cd142078fc7254c4b62be3b089bfaec","name":"admin","image":{"@type":"ImageObject","@id":"https://readjournal.org/#personlogo","inLanguage":"th","url":"https://secure.gravatar.com/avatar/dba443626e210a56cb91a2eb4d214b9b?s=96&r=g","caption":"admin"}}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="อ่าน &raquo; ฟีด" href="https://readjournal.org/feed/" /><link rel="alternate" type="application/rss+xml" title="อ่าน &raquo; ฟีดความเห็น" href="https://readjournal.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="อ่าน &raquo; Still Lives No. 3 รสมาลิน ตั้งนพกุล ฟีดความเห็น" href="https://readjournal.org/aan-on-line/16270/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/readjournal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><style id='woo-variation-swatches-inline-css' type='text/css'>.variable-item:not(.radio-variable-item) { width : 30px; height : 30px; } .woo-variation-swatches-style-squared .button-variable-item { min-width : 30px; } .button-variable-item span { font-size : 16px; }</style><style id='seed-fonts-all-inline-css' type='text/css'>h1, h2, h3, h4, h5, h6, nav, .nav, .menu, button, .button, .btn, .price, ._heading, blockquote, label, legend {font-family: "cloud", sans-serif !important; font-weight: 300 !important; }</style><style id='seed-fonts-body-all-inline-css' type='text/css'>body {font-family: "sarabun", sans-serif !important; font-weight: 300 !important; font-size: 16px !important; line-height: 1.6 !important; }</style><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://readjournal.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://readjournal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://readjournal.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://readjournal.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://readjournal.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><meta name="generator" content="WooCommerce 4.0.1" /><link rel='shortlink' href='https://readjournal.org/?p=16270' /><link rel="alternate" type="application/json+oembed" href="https://readjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadjournal.org%2Faan-on-line%2F16270%2F" /><link rel="alternate" type="text/xml+oembed" href="https://readjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadjournal.org%2Faan-on-line%2F16270%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-4814281-1', 'auto');ga('send', 'pageview');</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><style type="text/css" id="wp-custom-css">body.page .entry-meta { display:none; }

body.page hr { border: 1px solid #ff0000; box-sizing: border-box; }

body.page hr.n1 { border: 1px dashed #ff0000;
}

body.page h2.section {  color: #ff0000;
 }

.category-sticky { border-top: 2px solid #ff0000;
padding-top:30px;
border-bottom: 2px solid #f02000;
margin-bottom: 30px;
border-radius: 1px; }
/*#BD816B*/</style><style id="kirki-inline-styles">#page #content .button{background-color:#eee;color:#555;}#page #content .button:hover{background-color:#ccc;color:#222;}#page #content .button.alt, body .btn-primary{background-color:#00989A;color:#fff;}body .btn-primary{border-color:#00989A;}#page #content .button.alt:hover, body .btn-primary:hover{background-color:#03babd;color:#fff;}body .btn-primary:hover{border-color:#03babd;}.site-header, .site-desktop-navigation .sub-menu,.site-desktop-navigation .children,.head-widget .widget_nav_menu .sub-menu{background-color:#ffffff;}.site-header{color:#333333;}.site-header a, .site-desktop-navigation .sub-menu li a,.site-desktop-navigation .children li a,#page .head-widget .widget_nav_menu .sub-menu li a,.site-toggle b{color:#333333;}.site-toggle i > span{background-color:#333333;}.site-header a:hover, .site-desktop-navigation .sub-menu li a:hover,.site-desktop-navigation .children li a:hover,#page .head-widget .widget_nav_menu .sub-menu li a:hover, .site-toggle:hover b{color:#a3a3a3;}.site-desktop-navigation .sub-menu li a,.site-desktop-navigation .children li a,#page .head-widget .widget_nav_menu .sub-menu li a{border-top-color:rgba(0,0,0,0.1);}.site.-header-desktop-overlay .site-header.active,.site-header.active .site-desktop-navigation .sub-menu, .site-header.active .site-desktop-navigation .children,.site-header.active .head-widget .widget_nav_menu .sub-menu{background-color:#00989A;}.site-header.active{color:rgba(255,255,255,0.6);}.site-header.active a, .site-header.active .site-desktop-navigation .sub-menu li a,.site-header.active .site-desktop-navigation .children li a,#page .site-header.active .head-widget .widget_nav_menu .sub-menu li a{color:rgba(255,255,255,0.8);}.site-header.active .site-toggle i > span{background-color:rgba(255,255,255,0.8);}.site-header.active a:hover, .site-header.active .site-desktop-navigation .sub-menu li a:hover,.site-header.active .site-desktop-navigation .children li a:hover,#page .site-header.active .head-widget .widget_nav_menu .sub-menu li a:hover{color:#fff;}.site-mobile-navigation.-dropdown.active, .sb-slidebar{background-color:#262828;}.site-mobile-navigation li a, .site-mobile-navigation .menu-item-has-children > i{color:rgba(255,255,255,0.9);}.site-mobile-navigation li a{border-bottom-color:rgba(255,255,255,0.15);}.site-canvas{background-color:#fff;}body, .entry-meta a{color:#262828;}blockquote::before, blockquote::after{background-color:#262828;}a{color:#163D4F;}a:hover,a:active{color:#00989A;}.main-header{background-color:rgba(255,255,255,0);margin-top:0;margin-bottom:15px;}.main-title,.main-title a{color:#262828;}.main-title{padding-top:10px;padding-bottom:0px;}#main .related.products > h2, #main .wc-tabs li.active, #main .wc-tabs li:hover{border-top-color:#222;}#main #order_review_heading, #main #order_review{border-color:#222;}#content #main .woocommerce-pagination .current, #content #main .woocommerce-pagination .page-numbers:hover, #content #main .woocommerce-pagination .page-numbers:focus{border-color:#222;color:#222;}#page .onsale{background-color:#ff4000;}#main .price{color:#222;}.site-footer{background-color:#ffffff;}.site-info{color:#ffffff;}.site-footer a{color:#ffffff;}.site-footer a:hover{color:#494949;}@media (min-width: 992px){.main-title{padding-top:25px;padding-bottom:0px;}}@media (min-width:992px){.main-header{margin-top:0;margin-bottom:25px;}}</style><style id="kirki_css" type="text/css">.site-header,.site-desktop-navigation .sub-menu,.site-desktop-navigation .children,.head-widget .widget_nav_menu .sub-menu{box-shadow:none;}#page .site-title{display:none}#page .site-description{display:none}.main-title,.woocommerce-breadcrumb {text-align: center;}.content-item .entry-meta > .tags-links{display: none;}.content-single>.entry-header>.entry-meta{text-align: center;}.content-item .entry-title,.content-item .entry-meta{text-align: center;}#main .add_to_cart_button {display:none;}#main .related.products{display:none;}#page #content .button:focus {box-shadow: 0 0 0 3px rgba(204,204,204,0.5)}body .btn-primary:focus, #page #content .button.alt:focus {box-shadow: 0 0 0 3px rgba(3,186,189,0.5)}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-16270 single-format-standard wp-custom-logo theme-plant woocommerce-no-js woo-variation-swatches woo-variation-swatches-theme-rjn2018 woo-variation-swatches-theme-child-plant woo-variation-swatches-style-squared woo-variation-swatches-attribute-behavior-blur woo-variation-swatches-tooltip-enabled woo-variation-swatches-stylesheet-enabled elementor-default"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="page" class="site -layout-full-width -header-mobile-fixed -header-desktop-standard -menu-dropdown -menu-icon-small -shop-layout-full-width"><nav id="site-mobile-navigation" class="site-mobile-navigation -dropdown _mobile _heading"><div class="menu-header-container"><ul id="mobile-menu" class="menu"><li id="menu-item-7410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7410"><a href="https://readjournal.org/product/">ร้านหนังสือ</a><ul class="sub-menu"><li id="menu-item-13762" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13762"><a href="https://readjournal.org/product-category/aan-publishing/">สำนักพิมพ์อ่าน</a></li><li id="menu-item-13763" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13763"><a href="https://readjournal.org/product-category/aan-law/">สำนักพิมพ์อ่านกฎหมาย</a></li><li id="menu-item-13764" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13764"><a href="https://readjournal.org/product-category/aan-nai-phi/">อ่านนายผี</a></li><li id="menu-item-13761" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13761"><a href="https://readjournal.org/product-category/aan-journal/">วารสารอ่าน</a></li><li id="menu-item-15748" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-15748"><a href="https://readjournal.org/product-category/set/">หนังสือจัดชุดราคาพิเศษ</a></li></ul></li><li id="menu-item-9828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9828"><a href="https://readjournal.org/aan-online/">อ่านออนไลน์</a><ul class="sub-menu"><li id="menu-item-13864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13864"><a href="https://readjournal.org/aan-online/guest/">รับเชิญ</a><ul class="sub-menu"><li id="menu-item-13772" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13772"><a href="https://readjournal.org/category/aan-on-line/guest/still-lives/">Still Lives</a></li><li id="menu-item-13773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13773"><a href="https://readjournal.org/category/aan-on-line/guest/aan-readers/">อ่าน/คน/อ่าน</a></li><li id="menu-item-13774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13774"><a href="https://readjournal.org/category/aan-on-line/guest/aan-zark/">อ่านทราก</a></li><li id="menu-item-13777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13777"><a href="https://readjournal.org/category/aan-on-line/guest/barcelona-tales/">เมืองสีแดง ลมแรง</a></li><li id="menu-item-13776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13776"><a href="https://readjournal.org/category/aan-on-line/guest/aan-onzin/">อ่านออนซอน</a></li><li id="menu-item-13775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13775"><a href="https://readjournal.org/category/aan-on-line/guest/aan-ok-kian-dai/">อ่านออก เขียนได้</a></li></ul></li><li id="menu-item-13865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13865"><a href="https://readjournal.org/aan-online/host/">เจ้าบ้าน</a><ul class="sub-menu"><li id="menu-item-13781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13781"><a href="https://readjournal.org/category/aan-on-line/host/bun-took/">บรรณทึก</a></li><li id="menu-item-13780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13780"><a href="https://readjournal.org/category/aan-on-line/host/yesterday/">Yesterday&#8217;s Paper</a></li><li id="menu-item-13779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13779"><a href="https://readjournal.org/category/aan-on-line/host/dear-reader/">DEAR READer</a></li><li id="menu-item-13997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13997"><a href="https://readjournal.org/category/aan-on-line/host/nopporn-prachakul/">ทิ้งรอยเพื่อทิ้งรอย</a></li></ul></li><li id="menu-item-13863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13863"><a href="https://readjournal.org/aan-online/companion/">คู่หู</a><ul class="sub-menu"><li id="menu-item-13770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13770"><a href="https://readjournal.org/category/aan-on-line/companions/the-revelation-of-porntip-mankong/">มันทำร้ายเราได้แค่นี้แหละ</a></li><li id="menu-item-13768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13768"><a href="https://readjournal.org/category/aan-on-line/companions/el-llano-en-ilamas/">ท่งกุลาลุกไหม้</a></li><li id="menu-item-13769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13769"><a href="https://readjournal.org/category/aan-on-line/companions/nai-pee/">อ่านนายผี</a></li><li id="menu-item-13782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13782"><a href="https://readjournal.org/category/aan-on-line/companions/rewrite-nai-phi/">โครงการเขียนใหม่นายผี 2019</a></li></ul></li></ul></li><li id="menu-item-7501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7501"><a href="https://readjournal.org/category/aan-for-library/">โครงการซื้อหนังสือเข้าห้องสมุด</a></li><li id="menu-item-13766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13766"><a href="https://readjournal.org/cart/">ถุงหนังสือ</a></li><li id="menu-item-13765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13765"><a href="https://readjournal.org/confirm-payment/">แจ้งชำระเงิน</a></li><li id="menu-item-3406" class="about-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-3406"><a href="https://readjournal.org/about/">เกี่ยวกับ “อ่าน”</a></li></ul></div></nav><header id="masthead" class="site-header sb-slide _heading" data-seed-scroll="300"><div class="container"><div class="site-branding "><div class="site-logo"><a href="https://readjournal.org/" class="custom-logo-link" rel="home"><img width="115" height="65" src="https://readjournal.org/wp-content/uploads/2018/03/read-journal-logo.png" class="custom-logo wp-post-image" alt="อ่าน" /></a></div><p class="site-title"><a href="https://readjournal.org/" rel="home">อ่าน</a></p><p class="site-description">เพื่อการอ่าน</p></div><a class="site-toggle  _mobile"> <i><span></span><span></span><span></span><span></span></i><b>MENU</b> </a><div class="site-top-right _desktop"></div><nav id="site-desktop-navigation" class="site-desktop-navigation _desktop"><div class="menu-header-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7410"><a href="https://readjournal.org/product/">ร้านหนังสือ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13762"><a href="https://readjournal.org/product-category/aan-publishing/">สำนักพิมพ์อ่าน</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13763"><a href="https://readjournal.org/product-category/aan-law/">สำนักพิมพ์อ่านกฎหมาย</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13764"><a href="https://readjournal.org/product-category/aan-nai-phi/">อ่านนายผี</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13761"><a href="https://readjournal.org/product-category/aan-journal/">วารสารอ่าน</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-15748"><a href="https://readjournal.org/product-category/set/">หนังสือจัดชุดราคาพิเศษ</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9828"><a href="https://readjournal.org/aan-online/">อ่านออนไลน์</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13864"><a href="https://readjournal.org/aan-online/guest/">รับเชิญ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13772"><a href="https://readjournal.org/category/aan-on-line/guest/still-lives/">Still Lives</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13773"><a href="https://readjournal.org/category/aan-on-line/guest/aan-readers/">อ่าน/คน/อ่าน</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13774"><a href="https://readjournal.org/category/aan-on-line/guest/aan-zark/">อ่านทราก</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13777"><a href="https://readjournal.org/category/aan-on-line/guest/barcelona-tales/">เมืองสีแดง ลมแรง</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13776"><a href="https://readjournal.org/category/aan-on-line/guest/aan-onzin/">อ่านออนซอน</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13775"><a href="https://readjournal.org/category/aan-on-line/guest/aan-ok-kian-dai/">อ่านออก เขียนได้</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13865"><a href="https://readjournal.org/aan-online/host/">เจ้าบ้าน</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13781"><a href="https://readjournal.org/category/aan-on-line/host/bun-took/">บรรณทึก</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13780"><a href="https://readjournal.org/category/aan-on-line/host/yesterday/">Yesterday&#8217;s Paper</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13779"><a href="https://readjournal.org/category/aan-on-line/host/dear-reader/">DEAR READer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13997"><a href="https://readjournal.org/category/aan-on-line/host/nopporn-prachakul/">ทิ้งรอยเพื่อทิ้งรอย</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13863"><a href="https://readjournal.org/aan-online/companion/">คู่หู</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13770"><a href="https://readjournal.org/category/aan-on-line/companions/the-revelation-of-porntip-mankong/">มันทำร้ายเราได้แค่นี้แหละ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13768"><a href="https://readjournal.org/category/aan-on-line/companions/el-llano-en-ilamas/">ท่งกุลาลุกไหม้</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13769"><a href="https://readjournal.org/category/aan-on-line/companions/nai-pee/">อ่านนายผี</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13782"><a href="https://readjournal.org/category/aan-on-line/companions/rewrite-nai-phi/">โครงการเขียนใหม่นายผี 2019</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7501"><a href="https://readjournal.org/category/aan-for-library/">โครงการซื้อหนังสือเข้าห้องสมุด</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13766"><a href="https://readjournal.org/cart/">ถุงหนังสือ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13765"><a href="https://readjournal.org/confirm-payment/">แจ้งชำระเงิน</a></li><li class="about-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-3406"><a href="https://readjournal.org/about/">เกี่ยวกับ “อ่าน”</a></li></ul></div></nav></div></header><div id="sb-site" class="site-canvas"><div class="site-header-space"></div><div class="container"><div class="head-info clearfix"><div class="text">อ่าน: เพื่อการอ่าน</div><div class="search"><form role="search" method="get" class="search-form" action="https://readjournal.org/"> <label> <span class="screen-reader-text">ค้นหาสำหรับ:</span> <input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="ค้นหา" /></form></div></div></div><div id="content" class="site-content"><div class="main-header"><div class="container"><h2 class="main-title"><a href="https://readjournal.org/aan-on-line/16270/">Still Lives No. 3 รสมาลิน ตั้งนพกุล</a></h2></div></div><div class="container"><div id="primary" class="content-area -full-width"><main id="main" class="site-main -hide-title" role="main"><article id="post-16270" class="content-single post-16270 post type-post status-publish format-standard has-post-thumbnail hentry category-still-lives category-guest category-aan-on-line"><header class="entry-header"><h1 class="entry-title">Still Lives No. 3 รสมาลิน ตั้งนพกุล</h1><div class="entry-meta"> <span class="posted-on"><i class="si-clock"></i><a href="https://readjournal.org/aan-on-line/16270/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-05T09:32:28+07:00">พฤษภาคม 5, 2020</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://readjournal.org/author/admin/">admin</a></span></span><span class="cat-links"><i class="si-folder"></i><a href="https://readjournal.org/category/aan-on-line/guest/still-lives/" rel="category tag">Still Lives</a>, <a href="https://readjournal.org/category/aan-on-line/guest/" rel="category tag">รับเชิญ</a>, <a href="https://readjournal.org/category/aan-on-line/" rel="category tag">อ่านออนไลน์</a></span></div></header><div class="entry-content"><p><iframe title="Still Lives No. 3 รสมาลิน ตั้งนพกุล" width="840" height="473" src="https://www.youtube.com/embed/9J32hB3cJy4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Freadjournal.org%2Faan-on-line%2F16270%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Freadjournal.org%2Faan-on-line%2F16270%2F&text=Still+Lives+No.+3+%E0%B8%A3%E0%B8%AA%E0%B8%A1%E0%B8%B2%E0%B8%A5%E0%B8%B4%E0%B8%99+%E0%B8%95%E0%B8%B1%E0%B9%89%E0%B8%87%E0%B8%99%E0%B8%9E%E0%B8%81%E0%B8%B8%E0%B8%A5" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Freadjournal.org%2Faan-on-line%2F16270%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div><div class="entry-author clearfix"><div class="pic"> <a href="https://readjournal.org/author/admin/" rel="author"><img src="https://secure.gravatar.com/avatar/dba443626e210a56cb91a2eb4d214b9b?s=100&#038;r=g" width="100" height="100" alt="Avatar" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" /></a></div><div class="info"><h2 class="name"><a href="https://readjournal.org/author/admin/" rel="author">admin</a></h2><div class="desc"></div></div></div></div><div class="entry-comments"><div class="fb-comments" data-href="https://readjournal.org/aan-on-line/16270/" data-width="100%" data-numposts="5"></div></div><footer class="entry-footer"></footer></article></main></div></div></div><div class="site-footer-space"></div><footer id="colophon" class="site-footer"><div class="container"><div class="site-info"> © 2018 ติดต่อหรือแลกเปลี่ยนความเห็นที่ <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ddafb8bcb9b7b2a8afb3bcb19dbab0bcb4b1f3beb2b0">[email&#160;protected]</a></div></div></footer></div></div><div id="seed-confirm-slip-modal" class="woocommerce modal"><div id="shortcode-append"></div></div><div id="seed-confirm-slip-modal-loading" class="seed-confirm-slip-modal-loading"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript' src='https://readjournal.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://readjournal.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0e1b\u0e34\u0e14","currentText":"\u0e27\u0e31\u0e19\u0e19\u0e35\u0e49","monthNames":["\u0e21\u0e01\u0e23\u0e32\u0e04\u0e21","\u0e01\u0e38\u0e21\u0e20\u0e32\u0e1e\u0e31\u0e19\u0e18\u0e4c","\u0e21\u0e35\u0e19\u0e32\u0e04\u0e21","\u0e40\u0e21\u0e29\u0e32\u0e22\u0e19","\u0e1e\u0e24\u0e29\u0e20\u0e32\u0e04\u0e21","\u0e21\u0e34\u0e16\u0e38\u0e19\u0e32\u0e22\u0e19","\u0e01\u0e23\u0e01\u0e0e\u0e32\u0e04\u0e21","\u0e2a\u0e34\u0e07\u0e2b\u0e32\u0e04\u0e21","\u0e01\u0e31\u0e19\u0e22\u0e32\u0e22\u0e19","\u0e15\u0e38\u0e25\u0e32\u0e04\u0e21","\u0e1e\u0e24\u0e28\u0e08\u0e34\u0e01\u0e32\u0e22\u0e19","\u0e18\u0e31\u0e19\u0e27\u0e32\u0e04\u0e21"],"monthNamesShort":["\u0e21.\u0e04.","\u0e01.\u0e1e.","\u0e21\u0e35.\u0e04.","\u0e40\u0e21.\u0e22.","\u0e1e.\u0e04.","\u0e21\u0e34.\u0e22.","\u0e01.\u0e04.","\u0e2a.\u0e04.","\u0e01.\u0e22.","\u0e15.\u0e04.","\u0e1e.\u0e22.","\u0e18.\u0e04."],"nextText":"\u0e16\u0e31\u0e14\u0e44\u0e1b","prevText":"\u0e01\u0e48\u0e2d\u0e19\u0e2b\u0e19\u0e49\u0e32","dayNames":["\u0e27\u0e31\u0e19\u0e2d\u0e32\u0e17\u0e34\u0e15\u0e22\u0e4c","\u0e27\u0e31\u0e19\u0e08\u0e31\u0e19\u0e17\u0e23\u0e4c","\u0e27\u0e31\u0e19\u0e2d\u0e31\u0e07\u0e04\u0e32\u0e23","\u0e27\u0e31\u0e19\u0e1e\u0e38\u0e18","\u0e27\u0e31\u0e19\u0e1e\u0e24\u0e2b\u0e31\u0e2a\u0e1a\u0e14\u0e35","\u0e27\u0e31\u0e19\u0e28\u0e38\u0e01\u0e23\u0e4c","\u0e27\u0e31\u0e19\u0e40\u0e2a\u0e32\u0e23\u0e4c"],"dayNamesShort":["\u0e2d\u0e32\u0e17\u0e34\u0e15\u0e22\u0e4c","\u0e08\u0e31\u0e19\u0e17\u0e23\u0e4c","\u0e2d\u0e31\u0e07\u0e04\u0e32\u0e23","\u0e1e\u0e38\u0e18","\u0e1e\u0e24\u0e2b\u0e31\u0e2a","\u0e28\u0e38\u0e01\u0e23\u0e4c","\u0e40\u0e2a\u0e32\u0e23\u0e4c"],"dayNamesMin":["\u0e2d\u0e32.","\u0e08.","\u0e2d.","\u0e1e.","\u0e1e\u0e24.","\u0e28.","\u0e2a."],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});</script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/seed-confirm-pro/js/seed-confirm-pro.js?ver=20190610'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/seed-confirm-pro/plugins/jquery.modal.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/seed-confirm-pro/plugins/jquery.form-validator.min.js?ver=5.4.1'></script> <script type='text/javascript'>/*  */
var phpVars = {"ajax_url":"https:\/\/readjournal.org\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/seed-confirm-pro/js/seed-confirm-pro-ajax.js?ver=5.4.1'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> <script type='text/javascript'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u0e16\u0e38\u0e07\u0e2b\u0e19\u0e31\u0e07\u0e2a\u0e37\u0e2d","cart_url":"https:\/\/readjournal.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/*  */</script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.0.1'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.0.1'></script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_72689dfa918f28e9298635e441116000","fragment_name":"wc_fragments_72689dfa918f28e9298635e441116000","request_timeout":"5000"};
/*  */</script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.0.1'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/themes/plant/js/main.min.js?ver=2017-1'></script> <script type='text/javascript' src='https://readjournal.org/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script> <script type='text/javascript' src='https://readjournal.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript'>/*  */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/*  */</script> <script type='text/javascript' src='https://readjournal.org/wp-includes/js/wp-util.min.js?ver=5.4.1'></script> <script type='text/javascript'>/*  */
var woo_variation_swatches_options = {"is_product_page":""};
/*  */</script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/woo-variation-swatches/assets/js/frontend.min.js?ver=1.0.80'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/themes/rjn2018/js/main.js?ver=2018-1'></script> <script type='text/javascript' src='https://readjournal.org/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script> <script type="text/javascript">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</script> </body></html>

