<!DOCTYPE html><html lang="th"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_0422dce05c7cffc0d5e5599cea953c71.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_5a625f7100b0b0a4fde3444e3329311b.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_7da17a4576df7cfa2c9e9be3d09bdb8d.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_769f1249da001e6bcae04747d9af56ed.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_b0c7538afa177e35da497de53a97d16b.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_aed29c4586c8785c735b0169c6c99d21.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_ff2abfcfc1efa311691ebf9c5c63245c.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_9bbdbddc8daf66e019a59515d481ef6a.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_98f4e97f86b642bf082c65ae518ad010.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_311c540c768f38898c2d5f543ab3b3d4.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_d3540d2a34d59176563cdebaa343c6e8.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_e52c3a83796e69b77ab27f837ca50abe.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_00a0131d50c5d94b7781e012e7cf359b.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_a885b29ca6221df755b5e339d13e4ae2.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_cb3a21662740282821c646c0cafb4fcf.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_0bbd0674aa4ac87735cd1ffdad0e24d5.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_7f1c1e96583d25b71ebb8ad0faa25527.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_d55b33e12650ca49903a6b913fbcbc0f.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_47ab15bfd5aed10118621c0751d96eb1.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_a4fb8d0d82941e8ee3f26d28b37c8227.css" rel="stylesheet" /><style type="text/css" media="all">.admin-bar .easy-footnote-margin-adjust{position:absolute;margin-top:-40px}.easy-footnote-to-top{display:inline-block;margin-left:10px}.easy-footnote-to-top:after{content:"\f474";font-family:'dashicons';line-height:1}</style><title>ความล้มเหลวของฝ่ายประชาธิปไตยเสรีนิยมไทยบนเวทีระเบียบสัญลักษณ์ บทเรียนเล็กน้อยจากยุทธศาสตร์ของอิสรชนในสากลโลก - อ่าน</title><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://readjournal.org/aan-on-line/17076/" /><meta property="og:locale" content="th_TH" /><meta property="og:type" content="article" /><meta property="og:title" content="ความล้มเหลวของฝ่ายประชาธิปไตยเสรีนิยมไทยบนเวทีระเบียบสัญลักษณ์ บทเรียนเล็กน้อยจากยุทธศาสตร์ของอิสรชนในสากลโลก - อ่าน" /><meta property="og:description" content="ไม่ว่าท่านผู้อ่านจะมีความคิดเห็นเกี่ยวกับสภาพเวทีการต่อสู้ในไทย ว่าตอนนี้มันต้องใช้ข้อเท็จจริง ต้องเน้นใช้กฎหมายและรัฐธรรมนูญเอาชนะพวกมันให้ได้อย่างเดียวนะ หรืออย่างไรก็ตาม ก็คงปฏิเสธความสำคัญของการต่อสู้ทางสัญลักษณ์ไม่ได้ เพราะอำนาจรัฐไทยผูกขาดสัญลักษณ์ความคลั่งชาติไว้หมดจนสลิ่มชนเสพความใคร่ส่วนตัวอิ่มเอมขึ้นอืดหรือพวกมนุษย์ที่ไม่กล้าโงหัวยอมแพ้ไปตั้งแต่ยังไม่ได้เริ่มสู้แล้ว" /><meta property="og:url" content="https://readjournal.org/aan-on-line/17076/" /><meta property="og:site_name" content="อ่าน" /><meta property="article:published_time" content="2020-07-18T01:16:09+00:00" /><meta property="article:modified_time" content="2020-07-20T23:14:18+00:00" /><meta property="og:image" content="https://readjournal.org/wp-content/uploads/2020/07/Picture1.jpg" /><meta property="og:image:width" content="415" /><meta property="og:image:height" content="311" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://readjournal.org/#website","url":"https://readjournal.org/","name":"\u0e2d\u0e48\u0e32\u0e19","description":"\u0e40\u0e1e\u0e37\u0e48\u0e2d\u0e01\u0e32\u0e23\u0e2d\u0e48\u0e32\u0e19","potentialAction":[{"@type":"SearchAction","target":"https://readjournal.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"th"},{"@type":"ImageObject","@id":"https://readjournal.org/aan-on-line/17076/#primaryimage","inLanguage":"th","url":"https://readjournal.org/wp-content/uploads/2020/07/Picture1.jpg","width":415,"height":311},{"@type":"WebPage","@id":"https://readjournal.org/aan-on-line/17076/#webpage","url":"https://readjournal.org/aan-on-line/17076/","name":"\u0e04\u0e27\u0e32\u0e21\u0e25\u0e49\u0e21\u0e40\u0e2b\u0e25\u0e27\u0e02\u0e2d\u0e07\u0e1d\u0e48\u0e32\u0e22\u0e1b\u0e23\u0e30\u0e0a\u0e32\u0e18\u0e34\u0e1b\u0e44\u0e15\u0e22\u0e40\u0e2a\u0e23\u0e35\u0e19\u0e34\u0e22\u0e21\u0e44\u0e17\u0e22\u0e1a\u0e19\u0e40\u0e27\u0e17\u0e35\u0e23\u0e30\u0e40\u0e1a\u0e35\u0e22\u0e1a\u0e2a\u0e31\u0e0d\u0e25\u0e31\u0e01\u0e29\u0e13\u0e4c \u0e1a\u0e17\u0e40\u0e23\u0e35\u0e22\u0e19\u0e40\u0e25\u0e47\u0e01\u0e19\u0e49\u0e2d\u0e22\u0e08\u0e32\u0e01\u0e22\u0e38\u0e17\u0e18\u0e28\u0e32\u0e2a\u0e15\u0e23\u0e4c\u0e02\u0e2d\u0e07\u0e2d\u0e34\u0e2a\u0e23\u0e0a\u0e19\u0e43\u0e19\u0e2a\u0e32\u0e01\u0e25\u0e42\u0e25\u0e01 - \u0e2d\u0e48\u0e32\u0e19","isPartOf":{"@id":"https://readjournal.org/#website"},"primaryImageOfPage":{"@id":"https://readjournal.org/aan-on-line/17076/#primaryimage"},"datePublished":"2020-07-18T01:16:09+00:00","dateModified":"2020-07-20T23:14:18+00:00","author":{"@id":"https://readjournal.org/#/schema/person/c403876d5aab7963da28e69914f4bfb5"},"inLanguage":"th","potentialAction":[{"@type":"ReadAction","target":["https://readjournal.org/aan-on-line/17076/"]}]},{"@type":["Person"],"@id":"https://readjournal.org/#/schema/person/c403876d5aab7963da28e69914f4bfb5","name":"Dion de Mandaroon","image":{"@type":"ImageObject","@id":"https://readjournal.org/#personlogo","inLanguage":"th","url":"https://readjournal.org/wp-content/uploads/2019/01/20190105_180026.jpg","caption":"Dion de Mandaroon"},"description":"Dion, who once idled by a much quieter shore, finds the world at hand and these other rivers throbbing with all kinds of pain. He reads weird prose and keeps weird rhythms, and if at all he writes he writes because everything and everyone could stand to be a little weirder. / \u0e14\u0e35\u0e42\u0e22\u0e19 \u0e13 \u0e21\u0e32\u0e19\u0e14\u0e32\u0e23\u0e39\u0e19 \u0e1c\u0e39\u0e49\u0e0b\u0e36\u0e48\u0e07\u0e43\u0e19\u0e2a\u0e21\u0e31\u0e22\u0e2b\u0e19\u0e36\u0e48\u0e07\u0e40\u0e04\u0e22\u0e17\u0e2d\u0e14\u0e19\u0e48\u0e2d\u0e07\u0e2d\u0e22\u0e39\u0e48\u0e0a\u0e32\u0e22\u0e1d\u0e31\u0e48\u0e07\u0e2d\u0e31\u0e19\u0e40\u0e07\u0e35\u0e22\u0e1a\u0e2a\u0e07\u0e1a\u0e01\u0e27\u0e48\u0e32\u0e01\u0e31\u0e19\u0e19\u0e31\u0e01 \u0e1a\u0e31\u0e14\u0e19\u0e35\u0e49\u0e1e\u0e1a\u0e27\u0e48\u0e32\u0e42\u0e25\u0e01\u0e43\u0e01\u0e25\u0e49\u0e15\u0e31\u0e27\u0e2d\u0e35\u0e01\u0e17\u0e31\u0e49\u0e07\u0e01\u0e23\u0e30\u0e41\u0e2a\u0e19\u0e49\u0e33\u0e1e\u0e27\u0e01\u0e19\u0e35\u0e49\u0e15\u0e48\u0e32\u0e07\u0e01\u0e47\u0e15\u0e38\u0e1a\u0e40\u0e15\u0e49\u0e19\u0e14\u0e49\u0e27\u0e22\u0e04\u0e27\u0e32\u0e21\u0e40\u0e08\u0e47\u0e1a\u0e1b\u0e27\u0e14\u0e2a\u0e32\u0e23\u0e1e\u0e31\u0e14\u0e2d\u0e22\u0e48\u0e32\u0e07 \u0e14\u0e35\u0e42\u0e22\u0e19\u0e2d\u0e48\u0e32\u0e19\u0e23\u0e49\u0e2d\u0e22\u0e41\u0e01\u0e49\u0e27\u0e2a\u0e01\u0e38\u0e25\u0e40\u0e27\u0e35\u0e22\u0e23\u0e4c\u0e14 \u0e01\u0e23\u0e30\u0e17\u0e1a\u0e08\u0e31\u0e07\u0e2b\u0e27\u0e30\u0e40\u0e27\u0e35\u0e22\u0e23\u0e4c\u0e14\u0e46 \u0e41\u0e25\u0e30\u0e16\u0e49\u0e32\u0e21\u0e35\u0e40\u0e2b\u0e15\u0e38\u0e43\u0e2b\u0e49\u0e40\u0e02\u0e32\u0e19\u0e31\u0e49\u0e19\u0e40\u0e02\u0e35\u0e22\u0e19\u0e40\u0e02\u0e32\u0e19\u0e31\u0e49\u0e19\u0e01\u0e47\u0e40\u0e02\u0e35\u0e22\u0e19\u0e40\u0e1e\u0e23\u0e32\u0e30\u0e17\u0e38\u0e01\u0e2a\u0e34\u0e48\u0e07\u0e41\u0e25\u0e30\u0e17\u0e38\u0e01\u0e04\u0e19\u0e19\u0e48\u0e32\u0e08\u0e30\u0e40\u0e27\u0e35\u0e22\u0e23\u0e4c\u0e14\u0e43\u0e2b\u0e49\u0e44\u0e14\u0e49\u0e21\u0e32\u0e01\u0e01\u0e27\u0e48\u0e32\u0e19\u0e35\u0e49\u0e0b\u0e31\u0e01\u0e2b\u0e19\u0e48\u0e2d\u0e22"}]}</script> <link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="อ่าน &raquo; ฟีด" href="https://readjournal.org/feed/" /><link rel="alternate" type="application/rss+xml" title="อ่าน &raquo; ฟีดความเห็น" href="https://readjournal.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="อ่าน &raquo; ความล้มเหลวของฝ่ายประชาธิปไตยเสรีนิยมไทยบนเวทีระเบียบสัญลักษณ์ บทเรียนเล็กน้อยจากยุทธศาสตร์ของอิสรชนในสากลโลก ฟีดความเห็น" href="https://readjournal.org/aan-on-line/17076/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/readjournal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><style id='woo-variation-swatches-inline-css' type='text/css'>.variable-item:not(.radio-variable-item) { width : 30px; height : 30px; } .wvs-style-squared .button-variable-item { min-width : 30px; } .button-variable-item span { font-size : 16px; }</style><style id='seed-fonts-all-inline-css' type='text/css'>h1, h2, h3, h4, h5, h6, nav, .nav, .menu, button, .button, .btn, .price, ._heading, blockquote, label, legend {font-family: "cloud", sans-serif !important; font-weight: 300 !important; }</style><style id='seed-fonts-body-all-inline-css' type='text/css'>body {font-family: "sarabun", sans-serif !important; font-weight: 300 !important; font-size: 16px !important; line-height: 1.6 !important; }</style><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://readjournal.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://readjournal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://readjournal.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://readjournal.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://readjournal.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><meta name="generator" content="WooCommerce 4.2.2" /><link rel='shortlink' href='https://readjournal.org/?p=17076' /><link rel="alternate" type="application/json+oembed" href="https://readjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadjournal.org%2Faan-on-line%2F17076%2F" /><link rel="alternate" type="text/xml+oembed" href="https://readjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadjournal.org%2Faan-on-line%2F17076%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
					 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
					 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				 })

				 (window,document,'script','//www.google-analytics.com/analytics.js','ga');
				 	ga('create', 'UA-4814281-1', 'auto');ga('send', 'pageview');</script> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><style type="text/css" id="wp-custom-css">body.page .entry-meta { display:none; }

body.page hr { border: 1px solid #ff0000; box-sizing: border-box; }

body.page hr.n1 { border: 1px dashed #ff0000;
}

body.page h2.section {  color: #ff0000;
 }

.category-sticky { border-top: 2px solid #ff0000;
padding-top:30px;
border-bottom: 2px solid #f02000;
margin-bottom: 30px;
border-radius: 1px; }
/*#BD816B*/</style><style id="kirki-inline-styles">#page #content .button{background-color:#eee;color:#555;}#page #content .button:hover{background-color:#ccc;color:#222;}#page #content .button.alt, body .btn-primary{background-color:#00989A;color:#fff;}body .btn-primary{border-color:#00989A;}#page #content .button.alt:hover, body .btn-primary:hover{background-color:#03babd;color:#fff;}body .btn-primary:hover{border-color:#03babd;}.site-header, .site-desktop-navigation .sub-menu,.site-desktop-navigation .children,.head-widget .widget_nav_menu .sub-menu{background-color:#ffffff;}.site-header{color:#333333;}.site-header a, .site-desktop-navigation .sub-menu li a,.site-desktop-navigation .children li a,#page .head-widget .widget_nav_menu .sub-menu li a,.site-toggle b{color:#333333;}.site-toggle i > span{background-color:#333333;}.site-header a:hover, .site-desktop-navigation .sub-menu li a:hover,.site-desktop-navigation .children li a:hover,#page .head-widget .widget_nav_menu .sub-menu li a:hover, .site-toggle:hover b{color:#a3a3a3;}.site-desktop-navigation .sub-menu li a,.site-desktop-navigation .children li a,#page .head-widget .widget_nav_menu .sub-menu li a{border-top-color:rgba(0,0,0,0.1);}.site.-header-desktop-overlay .site-header.active,.site-header.active .site-desktop-navigation .sub-menu, .site-header.active .site-desktop-navigation .children,.site-header.active .head-widget .widget_nav_menu .sub-menu{background-color:#00989A;}.site-header.active{color:rgba(255,255,255,0.6);}.site-header.active a, .site-header.active .site-desktop-navigation .sub-menu li a,.site-header.active .site-desktop-navigation .children li a,#page .site-header.active .head-widget .widget_nav_menu .sub-menu li a{color:rgba(255,255,255,0.8);}.site-header.active .site-toggle i > span{background-color:rgba(255,255,255,0.8);}.site-header.active a:hover, .site-header.active .site-desktop-navigation .sub-menu li a:hover,.site-header.active .site-desktop-navigation .children li a:hover,#page .site-header.active .head-widget .widget_nav_menu .sub-menu li a:hover{color:#fff;}.site-mobile-navigation.-dropdown.active, .sb-slidebar{background-color:#262828;}.site-mobile-navigation li a, .site-mobile-navigation .menu-item-has-children > i{color:rgba(255,255,255,0.9);}.site-mobile-navigation li a{border-bottom-color:rgba(255,255,255,0.15);}.site-canvas{background-color:#fff;}body, .entry-meta a{color:#262828;}blockquote::before, blockquote::after{background-color:#262828;}a{color:#163D4F;}a:hover,a:active{color:#00989A;}.main-header{background-color:rgba(255,255,255,0);margin-top:0;margin-bottom:15px;}.main-title,.main-title a{color:#262828;}.main-title{padding-top:10px;padding-bottom:0px;}#main .related.products > h2, #main .wc-tabs li.active, #main .wc-tabs li:hover{border-top-color:#222;}#main #order_review_heading, #main #order_review{border-color:#222;}#content #main .woocommerce-pagination .current, #content #main .woocommerce-pagination .page-numbers:hover, #content #main .woocommerce-pagination .page-numbers:focus{border-color:#222;color:#222;}#page .onsale{background-color:#ff4000;}#main .price{color:#222;}.site-footer{background-color:#ffffff;}.site-info{color:#ffffff;}.site-footer a{color:#ffffff;}.site-footer a:hover{color:#494949;}@media (min-width: 992px){.main-title{padding-top:25px;padding-bottom:0px;}}@media (min-width:992px){.main-header{margin-top:0;margin-bottom:25px;}}</style><style id="kirki_css" type="text/css">.site-header,.site-desktop-navigation .sub-menu,.site-desktop-navigation .children,.head-widget .widget_nav_menu .sub-menu{box-shadow:none;}#page .site-title{display:none}#page .site-description{display:none}.main-title,.woocommerce-breadcrumb {text-align: center;}.content-item .entry-meta > .tags-links{display: none;}.content-single>.entry-header>.entry-meta{text-align: center;}.content-item .entry-title,.content-item .entry-meta{text-align: center;}#main .add_to_cart_button {display:none;}#main .related.products{display:none;}#page #content .button:focus {box-shadow: 0 0 0 3px rgba(204,204,204,0.5)}body .btn-primary:focus, #page #content .button.alt:focus {box-shadow: 0 0 0 3px rgba(3,186,189,0.5)}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-17076 single-format-standard wp-custom-logo theme-plant woocommerce-no-js woo-variation-swatches wvs-theme-rjn2018 wvs-theme-child-plant wvs-style-squared wvs-attr-behavior-blur wvs-tooltip wvs-css elementor-default"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="page" class="site -layout-full-width -header-mobile-fixed -header-desktop-standard -menu-dropdown -menu-icon-small -shop-layout-full-width"><nav id="site-mobile-navigation" class="site-mobile-navigation -dropdown _mobile _heading"><div class="menu-header-container"><ul id="mobile-menu" class="menu"><li id="menu-item-7410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7410"><a href="https://readjournal.org/product/">ร้านหนังสือ</a><ul class="sub-menu"><li id="menu-item-13762" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13762"><a href="https://readjournal.org/product-category/aan-publishing/">สำนักพิมพ์อ่าน</a></li><li id="menu-item-13763" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13763"><a href="https://readjournal.org/product-category/aan-law/">สำนักพิมพ์อ่านกฎหมาย</a></li><li id="menu-item-13764" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13764"><a href="https://readjournal.org/product-category/aan-nai-phi/">อ่านนายผี</a></li><li id="menu-item-13761" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13761"><a href="https://readjournal.org/product-category/aan-journal/">วารสารอ่าน</a></li><li id="menu-item-15748" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-15748"><a href="https://readjournal.org/product-category/set/">หนังสือจัดชุดราคาพิเศษ</a></li></ul></li><li id="menu-item-9828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9828"><a href="https://readjournal.org/aan-online/">อ่านออนไลน์</a><ul class="sub-menu"><li id="menu-item-13864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13864"><a href="https://readjournal.org/aan-online/guest/">รับเชิญ</a><ul class="sub-menu"><li id="menu-item-13772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13772"><a href="https://readjournal.org/category/aan-on-line/guest/still-lives/">Still Lives</a></li><li id="menu-item-13773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13773"><a href="https://readjournal.org/category/aan-on-line/guest/aan-readers/">อ่าน/คน/อ่าน</a></li><li id="menu-item-13774" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13774"><a href="https://readjournal.org/category/aan-on-line/guest/aan-zark/">อ่านทราก</a></li><li id="menu-item-13777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13777"><a href="https://readjournal.org/category/aan-on-line/guest/barcelona-tales/">เมืองสีแดง ลมแรง</a></li><li id="menu-item-13776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13776"><a href="https://readjournal.org/category/aan-on-line/guest/aan-onzin/">อ่านออนซอน</a></li><li id="menu-item-13775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13775"><a href="https://readjournal.org/category/aan-on-line/guest/aan-ok-kian-dai/">อ่านออก เขียนได้</a></li></ul></li><li id="menu-item-13865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13865"><a href="https://readjournal.org/aan-online/host/">เจ้าบ้าน</a><ul class="sub-menu"><li id="menu-item-13781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13781"><a href="https://readjournal.org/category/aan-on-line/host/bun-took/">บรรณทึก</a></li><li id="menu-item-13780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13780"><a href="https://readjournal.org/category/aan-on-line/host/yesterday/">Yesterday&#8217;s Paper</a></li><li id="menu-item-13779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13779"><a href="https://readjournal.org/category/aan-on-line/host/dear-reader/">DEAR READer</a></li><li id="menu-item-13997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13997"><a href="https://readjournal.org/category/aan-on-line/host/nopporn-prachakul/">ทิ้งรอยเพื่อทิ้งรอย</a></li></ul></li><li id="menu-item-13863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13863"><a href="https://readjournal.org/aan-online/companion/">คู่หู</a><ul class="sub-menu"><li id="menu-item-13770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13770"><a href="https://readjournal.org/category/aan-on-line/companions/the-revelation-of-porntip-mankong/">มันทำร้ายเราได้แค่นี้แหละ</a></li><li id="menu-item-13768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13768"><a href="https://readjournal.org/category/aan-on-line/companions/el-llano-en-ilamas/">ท่งกุลาลุกไหม้</a></li><li id="menu-item-13769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13769"><a href="https://readjournal.org/category/aan-on-line/companions/nai-pee/">อ่านนายผี</a></li><li id="menu-item-13782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13782"><a href="https://readjournal.org/category/aan-on-line/companions/rewrite-nai-phi/">โครงการเขียนใหม่นายผี 2019</a></li></ul></li></ul></li><li id="menu-item-7501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7501"><a href="https://readjournal.org/category/aan-for-library/">โครงการซื้อหนังสือเข้าห้องสมุด</a></li><li id="menu-item-13766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13766"><a href="https://readjournal.org/cart/">ถุงหนังสือ</a></li><li id="menu-item-13765" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13765"><a href="https://readjournal.org/confirm-payment/">แจ้งชำระเงิน</a></li><li id="menu-item-3406" class="about-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-3406"><a href="https://readjournal.org/about/">เกี่ยวกับ “อ่าน”</a></li></ul></div></nav><header id="masthead" class="site-header sb-slide _heading" data-seed-scroll="300"><div class="container"><div class="site-branding "><div class="site-logo"><a href="https://readjournal.org/" class="custom-logo-link" rel="home"><img width="115" height="65" src="https://readjournal.org/wp-content/uploads/2018/03/read-journal-logo.png" class="custom-logo wp-post-image" alt="อ่าน" /></a></div><p class="site-title"><a href="https://readjournal.org/" rel="home">อ่าน</a></p><p class="site-description">เพื่อการอ่าน</p></div><a class="site-toggle  _mobile"> <i><span></span><span></span><span></span><span></span></i><b>MENU</b> </a><div class="site-top-right _desktop"></div><nav id="site-desktop-navigation" class="site-desktop-navigation _desktop"><div class="menu-header-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7410"><a href="https://readjournal.org/product/">ร้านหนังสือ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13762"><a href="https://readjournal.org/product-category/aan-publishing/">สำนักพิมพ์อ่าน</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13763"><a href="https://readjournal.org/product-category/aan-law/">สำนักพิมพ์อ่านกฎหมาย</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13764"><a href="https://readjournal.org/product-category/aan-nai-phi/">อ่านนายผี</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-13761"><a href="https://readjournal.org/product-category/aan-journal/">วารสารอ่าน</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-15748"><a href="https://readjournal.org/product-category/set/">หนังสือจัดชุดราคาพิเศษ</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9828"><a href="https://readjournal.org/aan-online/">อ่านออนไลน์</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13864"><a href="https://readjournal.org/aan-online/guest/">รับเชิญ</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13772"><a href="https://readjournal.org/category/aan-on-line/guest/still-lives/">Still Lives</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13773"><a href="https://readjournal.org/category/aan-on-line/guest/aan-readers/">อ่าน/คน/อ่าน</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13774"><a href="https://readjournal.org/category/aan-on-line/guest/aan-zark/">อ่านทราก</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13777"><a href="https://readjournal.org/category/aan-on-line/guest/barcelona-tales/">เมืองสีแดง ลมแรง</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13776"><a href="https://readjournal.org/category/aan-on-line/guest/aan-onzin/">อ่านออนซอน</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13775"><a href="https://readjournal.org/category/aan-on-line/guest/aan-ok-kian-dai/">อ่านออก เขียนได้</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13865"><a href="https://readjournal.org/aan-online/host/">เจ้าบ้าน</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13781"><a href="https://readjournal.org/category/aan-on-line/host/bun-took/">บรรณทึก</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13780"><a href="https://readjournal.org/category/aan-on-line/host/yesterday/">Yesterday&#8217;s Paper</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13779"><a href="https://readjournal.org/category/aan-on-line/host/dear-reader/">DEAR READer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13997"><a href="https://readjournal.org/category/aan-on-line/host/nopporn-prachakul/">ทิ้งรอยเพื่อทิ้งรอย</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13863"><a href="https://readjournal.org/aan-online/companion/">คู่หู</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13770"><a href="https://readjournal.org/category/aan-on-line/companions/the-revelation-of-porntip-mankong/">มันทำร้ายเราได้แค่นี้แหละ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13768"><a href="https://readjournal.org/category/aan-on-line/companions/el-llano-en-ilamas/">ท่งกุลาลุกไหม้</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13769"><a href="https://readjournal.org/category/aan-on-line/companions/nai-pee/">อ่านนายผี</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13782"><a href="https://readjournal.org/category/aan-on-line/companions/rewrite-nai-phi/">โครงการเขียนใหม่นายผี 2019</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7501"><a href="https://readjournal.org/category/aan-for-library/">โครงการซื้อหนังสือเข้าห้องสมุด</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13766"><a href="https://readjournal.org/cart/">ถุงหนังสือ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13765"><a href="https://readjournal.org/confirm-payment/">แจ้งชำระเงิน</a></li><li class="about-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-3406"><a href="https://readjournal.org/about/">เกี่ยวกับ “อ่าน”</a></li></ul></div></nav></div></header><div id="sb-site" class="site-canvas"><div class="site-header-space"></div><div class="container"><div class="head-info clearfix"><div class="text">อ่าน: เพื่อการอ่าน</div><div class="search"><form role="search" method="get" class="search-form" action="https://readjournal.org/"> <label> <span class="screen-reader-text">ค้นหาสำหรับ:</span> <input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="ค้นหา" /></form></div></div></div><div id="content" class="site-content"><div class="main-header"><div class="container"><h2 class="main-title"><a href="https://readjournal.org/aan-on-line/17076/">ความล้มเหลวของฝ่ายประชาธิปไตยเสรีนิยมไทยบนเวทีระเบียบสัญลักษณ์ บทเรียนเล็กน้อยจากยุทธศาสตร์ของอิสรชนในสากลโลก</a></h2></div></div><div class="container"><div id="primary" class="content-area -full-width"><main id="main" class="site-main -hide-title" role="main"><article id="post-17076" class="content-single post-17076 post type-post status-publish format-standard has-post-thumbnail hentry category-guest category-aan-zark category-aan-on-line"><header class="entry-header"><h1 class="entry-title">ความล้มเหลวของฝ่ายประชาธิปไตยเสรีนิยมไทยบนเวทีระเบียบสัญลักษณ์ บทเรียนเล็กน้อยจากยุทธศาสตร์ของอิสรชนในสากลโลก</h1><div class="entry-meta"> <span class="posted-on"><i class="si-clock"></i><a href="https://readjournal.org/aan-on-line/17076/" rel="bookmark"><time class="entry-date published" datetime="2020-07-18T08:16:09+07:00">กรกฎาคม 18, 2020</time><time class="updated" datetime="2020-07-21T06:14:18+07:00">กรกฎาคม 21, 2020</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://readjournal.org/author/dion-de-mandaroon/">Dion de Mandaroon</a></span></span><span class="cat-links"><i class="si-folder"></i><a href="https://readjournal.org/category/aan-on-line/guest/" rel="category tag">รับเชิญ</a>, <a href="https://readjournal.org/category/aan-on-line/guest/aan-zark/" rel="category tag">อ่านทราก</a>, <a href="https://readjournal.org/category/aan-on-line/" rel="category tag">อ่านออนไลน์</a></span></div></header><div class="entry-content"><h1><img class="alignnone size-full wp-image-17077 aligncenter" src="https://readjournal.org/wp-content/uploads/2020/07/Picture1.jpg" alt="" width="415" height="311" srcset="https://readjournal.org/wp-content/uploads/2020/07/Picture1.jpg 415w, https://readjournal.org/wp-content/uploads/2020/07/Picture1-150x112.jpg 150w, https://readjournal.org/wp-content/uploads/2020/07/Picture1-370x277.jpg 370w, https://readjournal.org/wp-content/uploads/2020/07/Picture1-300x225.jpg 300w" sizes="(max-width: 415px) 100vw, 415px" /></h1><h5>ภาพจากโพสต์ Facebook วันที่ 28 พ.ค.2563 ขององค์กร For the People สาขาเมือง Saint Louis Missouri ประเทศ US เป็นองค์กรทางสังคมโดยประชาชนเพื่อประชาชนระดับท้องถิ่น</h5><h1></h1><p>เมื่อวันศุกร์ต้นเดือนมิถุนายนที่ผ่านมาข้าพเจ้าไปเข้าร่วมการชุมนุมซึ่งจัดโดยเหล่านิสิตนักศึกษาที่ลานลอยฟ้าหน้า BACC หลังได้รับทราบข่าวคุณวันเฉลิม สัตย์ศักดิ์สิทธิ์ ถูกอุ้มหายตัวไปโดยอำนาจรัฐบาลทหารไทย ซึ่งในระหว่างการชุมนุมก็ได้รับทราบข้อมูลใหม่ว่าเป็นการอุ้มฆ่า ข้าพเจ้าได้เห็นภาพอันน่าสมเพชในการชุมนุมซึ่งเป็นอาการบ่งบอก (symptom) ถึงความล้มเหลวในระดับที่ใหญ่กว่านี้ของฝ่ายประชาธิปไตยเสรีนิยมในประเทศไทยที่ตอนนี้มีกระแสนำโดยคณะก้าวหน้า (Progressive Movement) อันเป็นซากหลงเหลือจากศพของพรรคการเมืองอนาคตใหม่ (Future Forward Party) ที่ถูกอำนาจรัฐสับเละเป็นพันๆชิ้น (ตามสำนวน<em>สามก๊ก</em>) บนเวทีรัฐสภา ภาพอันน่าสมเพชนี้คือ ก่อนงานจะเริ่มประมาณห้าโมงเย็น ตำรวจที่มายืนล้อมจับตาดูผู้มาชุมนุมเกิดอาการลุกลี้ลุกลนกระซิบกระซาบผ่านวิทยุ และเริ่มต้อนคณะผู้จัดชุมนุมและผู้ชุมนุมทั้งหมดให้เข้าไปหลบอยู่ใต้เงารางรถไฟฟ้า สาเหตุเพราะข้างล่างกำลังมี “ขบวน” จะไปยืนอยู่เหนือหัวทวยเทพไท้ไม่ได้ ความน่าสมเพชในจุดนี้คือทุกคนที่โดนต้อนยอมทำตามคำ “ขอร้อง” ของตำรวจทั้งหมด ทั้งๆที่ก็รู้อยู่ว่ากำลังจะมีอะไรผ่าน ทั้งๆที่รู้อยู่แก่ใจว่าพวกบุคคลที่เรากำลังหลบทางให้นี่แหละที่เป็นปฐมของอำนาจรัฐที่กำลังถูกเรียกร้องให้มีการชี้แจงสะสางว่ามีส่วนเกี่ยวข้องหรือบงการให้เกิดการอุ้มผู้หลบหนีทางการเมืองทั้งหมดที่เรากำลังไว้อาลัยให้อยู่หรือไม่ ข้าพเจ้าข้องใจว่า ถ้าการมาชุมนุมเป็นการแสดงออกทางสัญลักษณ์ แต่พอมีสัญลักษณ์อันเป็นอำนาจสนับสนุนของรัฐแค่แฉลบผ่านแบบไม่สนใจเราเลยด้วยซ้ำแล้วเราก็ต้องยอมก้าวถอยให้ทันที แล้วอย่างนี้จะแสดงออกทางสัญลักษณ์ไปทำซากอะไร เช่นกันการตะโกนแข่งกับคำขู่จับเพราะมาชุมนุมกันตอนโควิดระบาดผ่านโทรโข่งของตำรวจก็ยิ่งไร้ความหมายแล้วใหญ่ เพราะภายใต้ “กฎหมาย” พรก.ฉุกเฉินและหน้าที่ที่ตำรวจเลือกที่จะทำตาม ตัวมนุษย์ที่ใส่เครื่องแบบตำรวจอยู่นั้นไม่ได้เข้าข้างรัฐบาลเป็นพิเศษเหมือนสลิ่มชนอยู่แล้ว มันยิ่งทำให้การตะโกนนั้นไปปะทะกับระเบียบสัญลักษณ์ “หน้าที่ตำรวจ” ที่ในตัวมันกลวงโบ๋ไม่มีเนื้อในใดๆทั้งสิ้นตั้งแต่แรก กล่าวคือในพื้นที่ชุมนุม คุณกำลังเสียน้ำลายใช้คำพูดที่เปี่ยมไปด้วยความหมายความคับแค้น ไปสู้กับคำพูดไร้ความหมายที่รัฐเตรียมให้คนที่ไม่สนใจเป็นคนพูด</p><p>ความล้มเหลวทางระเบียบสัญลักษณ์บนพื้นที่ชุมนุมก็มีสะท้อนให้เห็นในพื้นที่สื่อสังคมออนไลน์ที่มีนักวิชาการฝ่ายประชาธิปไตยเป็นผู้นำ อ.ปวินผู้ลี้ภัยไปอยู่ญี่ปุ่นได้โพสต์จดหมายอิเล็กทรอนิกส์ (Email) ที่ตนเขียนไปขอความช่วยเหลือจากนักวิชาการมะกัน นวม ช้อมสกี้ (Noam Chomsky) ผู้มีพลังและบารมีในโลกวิชาการตะวันตก . . . เพื่อ??? ล่าสุดช้อมสกี้ได้แสดงให้อิสรชนในโลกตะวันตกที่ไม่ได้บูชาบุคคลวิชาการเห็นแล้วว่าตัวเขาเองได้หมดจินตนาการทางการเมืองไปแล้ว นั่นคือการที่เขาขอร้องให้ประชาชนมะกันฝ่ายออกสังคมนิยมผู้ผิดหวังกับ เบอร์นี้ แซนเด้อ (Bernie Sanders) ไปลงคะแนนเลือกตั้งให้นายโจ๋ ไบเด้น (Joe Biden) สมุนอำนาจทุนพรรคประชาธิปัตย์ โดยให้เหตุผลที่สรุปได้ง่ายๆว่ามันเป็นทางเลือกที่เลวน้อยที่สุดเมื่อเทียบกับสมุนอำนาจทุนพรรครีพับปิดกั้นอดีตนักมวยปล้ำนายโดแลน ทั้มป์ (Dolan Trump) . . . แล้วมันเลวน้อยที่สุดสำหรับใคร? แล้วจำเป็นไหมที่ประชาชนมะกันยังต้องให้ความสำคัญกับการเมืองอำนาจระดับประเทศที่ไม่ตอบสนองความต้องการของประชาชนใดๆทั้งสิ้น มากกว่าการจัดการบริหารชีวิตความเป็นอยู่ในระดับท้องถิ่น? ก็เห็นกันอยู่ในปัจจุบันว่าทั้งประชาธิปัตย์และรีพับปิดกั้นต่างก็มีหน้าที่ปกป้องทรัพย์สินเอกชนของนายทุนเท่านั้น ในกรณีการประท้วงที่ปะทุขึ้นมาจากความโหดเหี้ยมต่อคนดำของตำรวจมะกันสังหารนายจอร์จ ฟลอยด์ ก็เห็นกันอยู่ว่าอำนาจที่แท้จริงมันอยู่ในมือประชาชนคนเดินดินผู้สนับสนุนประชาชนด้วยกันเองผ่านองค์กรทางสังคมระดับท้องถิ่น ชอมสกี้เหมือนจะเลอะเลือนลืมไปแล้วเหมือนกันว่ามันคือพรรคประชาธิปัตย์นั่นแหละที่อนุมัติงบมหาศาลให้อำนาจตำรวจทหารของสหรัฐ, อนุมัติทิ้งระเบิดในประเทศซีเรียและในเยเมน โดยปธน.โอบัมเมอร์ (Barack O’bummer), อาชญากรรมสงครามจำนวนมากรวมไปถึงตลาดค้ามนุษย์ในประเทศลิบยา(Libya)ปัจจุบัน ก็เกิดขึ้นมาได้เพราะฝีมือโอบัมเมอร์กับ ฮิลลารี่ คลินตั้น (Hilary Clinton) ใช้กำลังทหารขององค์กร NATO ทำรัฐประหารรัฐบาลก้าวหน้าของ มวมมาร์ กัดดาฟี่ (Muammar Gaddafi) และอื่นๆอีกมากมาย  นี่ยังไม่ต้องไปขุดคุ้ยเจาะจงถึงขนาดประวัติการโหวตนโยบายในรัฐสภาของนายไบเด้นว่ามันโหวตเข้าข้างผู้บริจาครายใหญ่(สินบนแบบถูกกฎหมาย)กี่ครั้ง ในทางวิชาการอีตาช้อมสกี้ก็เสื่อมสมรรถภาพเข้าไปอีก คือปฏิเสธคำวิเคราะห์ของนักปราชญ์ฝั่งยุโรปที่ว่า การต่อสู้ทางการเมืองอำนาจใน US ที่แท้จริงในรอบการเลือกตั้งล่าสุดนี้มิใช่การต่อสู้ระหว่างซ้ายขวา ประชาธิปัตย์ vs รีพับปิดกั้น เพราะในความเป็นจริงแล้วทั้งสองพรรคเป็นฝ่ายขวาเหมือนกัน ได้รับเงินมาจากกลุ่มทุนกลุ่มเดียวกัน ใช้บริการตำรวจทหารเข้าปราบปรามแรงงาน, เกษตรกร, และชนกลุ่มน้อยผู้ชุมนุมประท้วงเหมือนกัน แต่เป็นการต่อสู้ภายในประชาธิปัตย์ไม่ว่าใครจะเป็น ปธน. ก็ตาม ให้ดึงประชาธิปัตย์ให้ออกซ้ายเพื่อให้พรรคดังกล่าวเป็นตัวแทนความต้องการของมะกันเดินดินให้มากกว่านี้ในอนาคต การจะระดมลายมือชื่อจากคนดั<wbr />งอย่างชอมสกี้ที่ยังมองการเมื<wbr />องในกรอบอุดมคติจนตกม้<wbr />าตายในความยึดติดของตนเองบ่อยๆ ก็ต้องถามว่ามันได้อะไรขึ้นมา ก็ต้องถามว่ามันได้อะไรขึ้นมา มันเป็นการต่อสู้ทางสัญลักษณ์ที่รัฐอำนาจสามารถปัดทิ้งได้ง่ายยิ่งกว่าการต่อสู้ทางข้อเท็จจริงคดี 1MDB ที่คุณช่อ พรรณิการ์พรรคอนาคตใหม่ อุตส่าห์ไปสืบเสาะข้อมูลมาได้ซะอีก</p><h1>Facts caint win symbolic battles.</h1><p>เป็นประโยคที่สุมาอี้ไม่ได้กล่าวไว้ แปลเป็นไทยคือข้อเท็จจริงไม่สามารถเอาชนะการต่อสู้บนเวทีระเบียบสัญลักษณ์ได้ สามารถอ่านให้ตรงกับความในใจที่คุณดารณี ชาญเชิงศิลปกุล (ดา ตอร์ปิโด) ถ่ายทอดออกมาในการสัมภาษณ์วันที่ 29 พฤศจิกายน 2562<span id='easy-footnote-1-17076' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-1-17076' title='https://readjournal.org/aan-on-line/16306/'><sup>1</sup></a></span> “ประเทศนี้คุณพูดด้วยเหตุผลและข้อเท็จจริงไม่ได้” ไม่ว่าท่านผู้อ่านจะมีความคิดเห็นเกี่ยวกับสภาพเวทีการต่อสู้ในไทย ว่าตอนนี้มันต้องใช้ข้อเท็จจริง ต้องเน้นใช้กฎหมายและรัฐธรรมนูญเอาชนะพวกมันให้ได้อย่างเดียวนะ หรืออย่างไรก็ตาม ก็คงปฏิเสธความสำคัญของการต่อสู้ทางสัญลักษณ์ไม่ได้ เพราะอำนาจรัฐไทยผูกขาดสัญลักษณ์ความคลั่งชาติไว้หมดจนสลิ่มชนเสพความใคร่ส่วนตัวอิ่มเอมขึ้นอืดหรือพวกมนุษย์ที่ไม่กล้าโงหัวยอมแพ้ไปตั้งแต่ยังไม่ได้เริ่มสู้แล้ว  มีสหายท่านหนึ่งบอกว่า สัญลักษณ์มันก็เป็นแค่สัญลักษณ์  . . . ถือว่าถูก!!! แต่ยังมีประชากรไทยจำนวนมากมายไม่เห็นสัญลักษณ์เป็นแค่สัญลักษณ์ ยกตัวอย่างเรื่องน่าสมเพช ที่ทำงานประจำของข้าพเจ้าทำความสะอาดครั้งใหญ่เมื่อประมาณเดือนที่แล้ว ไปเจอรูปถ่ายภาพของวชิลาลงกลอนที่ไม่มีธุระต้องใช้แต่ก็ไม่มีใครกล้าทิ้ง แต่ก็มีรุ่นพี่บอกว่าลองโทรไปเช็คกองโน่นนี่ก่อนดีกว่าว่าเวลาจะกำจัดรูปพวกนี้ต้องทำไง ป้องกันเดี๋ยวมีคนไปเห็นกองขยะข้างหน่วยงานแล้วถ่ายรูปไปประจานบนโซเชี่ยวมีเดี่ย (Social Media) เป็นเรื่องใหญ่โต ทั้งๆที่ท้ายที่สุดรูปจำพวกนี้ก็ลงขยะไม่ก็เอาไปเผาอยู่ดี</p><p>การต่อสู้ทางสัญลักษณ์จะมีไปทำไม คำตอบรวบรัดคำตอบหนึ่งก็คือเพื่อนำมาให้ได้ซึ่งสภาวะเงื่อนไขทางสังคมที่พร้อมต่อการเปลี่ยนแปลงสองข้อตามที่สหายโจเซฟ สตาลิน วิเคราะห์ไว้จากประสบการณ์การปฏิวัติรัสเซีย คือ<span id='easy-footnote-2-17076' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-2-17076' title='&lt;em&gt;ยุทธศาสตร์การเมืองและยุทธวิธีของคอมมูนิสชาวรัสเซีย&lt;/em&gt;, เขียนโดย โจเซฟ สตาลิน เมื่อ ก.ค. 1921'><sup>2</sup></a></span> 1. สภาวะในหมู่ประชาชนผู้ตื่นตัวให้จิตวิญญาณการปฏิวัติมันเปี่ยมล้นเกินสโลแกนคำขวัญ(รวมถึงการแสดงออกทางสัญลักษณ์)และคำพูดของแกนนำ จนถึงขั้นที่แกนนำหมดหน้าที่ไม่มีความจำเป็นอีกต่อไป ถึงขั้นที่ให้แกนนำมาบอกให้เลิกก็ไม่มีใครเลิก 2. สภาวะที่ภายในหมู่ศัตรูเริ่มเกิดแตกหักแปรพักตร์มาเข้าข้างประชาชน</p><p>ทำไมข้อเท็จจริงและเหตุผลอย่างเดียวไม่เพียงพอที่จะปลุกจิตวิญญาณที่พร้อมจะเปลี่ยนแปลงสังคมไทยได้ ปราชญ์ชาวสโลวีนนาม สลาวอย ชีเช็ค (Slavoj Žižek) ได้พูดถึงคอนเส็ปท์หนึ่งที่ประยุกต์มาจากทฤษฎีจิตวิเคราะห์ของ ซิกมุนด์ ฟรอยด์ และ Jacques Lacan (จ๊าก!! ละค็อง) คือ Fetishtic Disavowal แปลเป็นไทยคือการใช้การบอกปัดเป็นเครื่องราง(คุ้มกันภัยจากการต้องเผชิญหน้ากับความเป็นจริงภายนอกอัตบุคคล) ยกตัวอย่างสมมุติ นาย ก กับ นาย ข</p><p><em>นาย ก: นี่นี่ น้ำแข็งที่ขั้วโลกเหนือกำลังละลายนะ เราควรจะช่วยกันรวมหัวกันคิดถึงการแก้ปัญหาเรื่องโลกร้อนกันได้แล้ว</em></p><p><em>นาย ข: ฉันก็ยอมรับนะว่าเรื่องโลกร้อนมันเป็นปัญหาหลักของมวลมนุษย์ แต่ . . . .</em></p><p>ในช่องว่างจุดจุดจุด นาย ข สามารถเติมอะไรลงไปก็ได้ เช่น “แต่กว่ามันจะร้อนขนาดอยู่ไม่ได้ก็คงรุ่นหลานเหลนโหลนนู่นแน่ะ”, “แต่เราก็ทำอะไรมากกว่านี้ไม่ได้นะเพราะเราไม่ใช่นักวิทยาศาสตร์”, “แต่จะไปเปลี่ยนแปลงมาตรการรัฐควบคุมมลพิษมันก็จะไปขัดกับการทำมาหากินของโรงงานบริษัทนะ” เป็นต้น</p><p>เราสามารถนำคอนเส็ปท์นี้ไปใช้สำรวจการสนทนาทางข้อเท็จจริงอื่นๆในสังคมดูได้ เช่น</p><p><em>1. นาย ก: นี่มึงห้อยพระทำไม มึงเชื่อว่ามันคุ้มครองได้งั้นเหรอ</em></p><p><em>นาย ข: อ๋อเปล่าไม่เชื่อหรอก <strong><strong>แต่แม่ให้ห้อย</strong></strong></em></p><p><em>2. นักกิจกรรม : นี่นี่พี่ตำรวจคะ ไม่เห็นรึไงว่าคนไทยถูกอุ้มไป รัฐบาลไม่ช่วยทำอะไรเลย</em></p><p><em>ดาบตำรวจ: มันก็ใช่ <strong>แต่ที่เธอมายืนถือป้ายกันเนี่ยมันผิด พรก</strong><strong>.ฉุกเฉินนะ<br /> </strong></em><br /> <em>นักกิจกรรม: ผิดตรงไหนคะ</em></p><p><em>ดาบตำรวจ: ไม่รู้ครับ <strong><strong>แต่ผู้กองบอกว่าผิด</strong></strong></em></p><p><em>3. นักเรียน: คุณครูครับ ถามจริงเหอะ โจเซฟ สตาลินเค้าสังหารหมู่ชาวยูเครนเหมือนกับที่ฮิตเลอร์สังหารหมู่คนยิวจริงๆเหรอครับ</em></p><p><em>ครูสอนประวัติศาสตร์: อ๋อเปล่าหรอกจ้ะ <strong>แต่กระทรวงศึกษาเค้าให้สอนตามหนังสือที่สหรัฐอเมริการับรอง</strong></em></p><p><em>4. ไทรเซอราท็อปส์สามเขา: นู่นนู่น!!!! ดูนั่นสิ อุกาบาตกำลังจะพุ่งชนโลก!!!</em></p><p><em>ทีเร็กซ์เขี้ยวยาว {ขณะกำลังกินซากแม่ของลิตเติ้ลฟุตที่ตนเองฆ่าไปเมื่อกี้}: ก็จริงนะ <strong>แต่ฉันว่ามันก็ดีที่โลกนี้จะสูญสิ้นโดนเผาผลาญไป เพราะมันเป็นโลกของ</strong><strong>วัฏจักร</strong><strong>อันอยู่บนความเจ็บปวดของไดโนเสาร์ชน </strong>{หยุดพูดแล้วดูดเลือดจากนิ้วเหมือนดูดนิ้วเวลากินไก่เคเอฟซี}<strong> ปล่อยให้สปีชี่ส์ใหม่ๆ ขึ้นมาแทนเราเถอะ<br /> </strong></em><br /> <em>ไทรเซอราท็อปส์สามเขา: O_O !!!!!!!!!! </em><span id='easy-footnote-3-17076' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-3-17076' title='&lt;em&gt;ได้รับแรงบันดาลใจจากคลิปวิเดโอ EXTINCTION ของ Art House Politics &lt;a href=&quot;https://www.youtube.com/watch?v=5FiW4vVh3xo&quot;&gt;https://www.youtube.com/watch?v=5FiW4vVh3xo&lt;/a&gt;&lt;/em&gt;'><sup>3</sup></a></span></p><p>จากตัวอย่างข้างบนจะเห็นได้ว่า เนื้อหาข้อเท็จจริงที่ไม่ว่าคู่สนทนาคนที่สองจะรู้หรือเชื่อเหมือนกับคู่สนทนาคนแรกหรือไม่อย่างไรนั้น ไม่ได้อยู่ในส่วนที่ข้าพเจ้าทำตัวหนาไว้ แต่ส่วนที่ทำตัวหนาไว้คือเนื้อหาความจริง(reality)ในความคิดปฏิบัติของคู่สนทนาคนที่สอง ซึ่งมันมีความสำคัญมากกว่าเนื้อหาข้อเท็จจริง มันสามารถปัดความรับผิดชอบความคิดของตนเองในส่วนที่เป็นข้อเท็จจริงนั้นไปให้<strong>สิ่งอื่น</strong>มาพูดตัดสินการกระทำแทน ดังนั้นการจะพูดกับคู่สนทนาที่เชื่อตามข้อเท็จจริงที่เรานำเสนออยู่แล้วแต่ปัดความรับผิดชอบในความคิดของตนอยู่เรื่อยๆอย่างนี้ มันก็ยากกว่าการพูดด้วยข้อเท็จจริงให้คู่สนทนาที่ไม่เชื่อข้อเท็จจริงเหล่านี้ตั้งแต่แรกฟังซะอีก ข้าพเจ้ามิได้ทำแบบสำรวจว่าสภาพความเชื่อในข้อเท็จจริงทางการเมืองอำนาจ (politics as affairs of power) ของประชาชนไทยเป็นเช่นไร มีจำนวนมากน้อยเท่าไหร่ (อย่างไรก็ดี แบบสำรวจก็นับเป็นการสนทนาประเภทหนึ่ง และผลลัพธ์ทางสถิติที่ได้ก็อาจจะไม่มีความหมายเสียด้วยซ้ำ) แต่ก็เห็นได้ว่าจะให้ใช้ข้อเท็จจริงให้ตายอย่างไร ก็ไม่สามารถกล่อมให้พวกที่เอาแต่บอกปัดมาเป็นพวกได้ ฉะนั้นแล้ว ยุทธวิธีของเราควรจะทำอย่างไร ข้าพเจ้าไม่มีคำตอบสำเร็จรูปตายตัว เพราะการเมืองปลดปล่อย (politics as affairs of emancipation) เป็นศาสตร์ที่เราทุกคนต้องร่วมกันคิดหาทางออกอยู่เรื่อยๆ ท่านผู้อ่านก็สามารถแลกเปลี่ยนความคิดเห็นต่อยุทธวิธี และก็มาแชร์กันได้</p><p>มีเทคนิคหนึ่งที่ข้าพเจ้าขอยกตัวอย่างมา ณ ที่นี้ คือเทคนิคของนักจิตวิเคราะห์ในคลินิกที่ใช้คำถามจิ้มให้คู่สนทนาพูดออกมาเรื่อยๆ โดยเราไม่ต้องไปบอกว่าสิ่งที่เค้าพูดหรือกระทำมันผิดหรือถูกตามหลักการใดๆทั้งนั้นไม่ว่าจะทางศีลธรรม, ทางตรรกกะเหตุผลใดๆก็ตาม เป็นการให้คำพูดของคู่สนทนาไต่สวนเรียบเรียงความคิดของตัวคู่สนทนาเอง  <em>โดยผลลัพธ์แรกสุดที่เราควรจะเล็งเป้าไว้คือ การให้คู่สนทนาหรือผู้ฟังของเราหันมารับผิดชอบความคิดและการปฏิบัติของตัวเอง </em>แม้ว่าคู่สนทนาจะพูดตอบโต้ต่อไม่ได้ นั่นก็นับว่าสำเร็จในขั้นหนึ่งแล้ว</p><p>ลองใช้ตัวอย่างเดิม 4 ข้อ ตอบคำบอกปัดของคู่สนทนาดูสักหนึ่งประโยค (ตัวข้าพเจ้าไม่เคยรับการฝึกในทางจิตวิเคราะห์คลินิก จึงขออภัยถ้าคำตอบข้างล่างมันดูกระจอกไป)</p><ol><li>นาย ก: แล้วที่แม่มึงให้ห้อยเนี่ยมีสาเหตุอะไรรึปล่าว</li><li>นักกิจกรรม: แล้วคำพูดของผู้กองที่บอกว่าผิดมันสำคัญกับตัวพี่ตำรวจตรงไหนคะ</li><li>นักเรียน: แล้วคุณครูพอจะรู้มั้ยครับว่ารัฐอำนาจอเมริกามันได้ผลประโยชน์จากการบิดเบือนประวัติศาสตร์โลกยังไงบ้าง</li></ol><p>อ้าว! แล้วอย่างงี้ข้อ 4 ไทรเซอราท็อปส์สามเขาควรจะตอบยังไงดี?? ง่ายมากเลย ก็คือแสดงจุดยืนให้นักขุดซากไดโนเสาร์ในอนาคตเห็นโดยการแก้แค้นแทนลิตเติ้ลฟุต พุ่งเอาเขาเสียบทีเร็กซ์ให้ไส้ทะลักตายอย่างทรมานที่สุด อย่าให้มันตายอย่างสงบด้วยไฟอุกกาบาตเหมือนชาวบ้าน</p><h1>มิตรก็ไม่แท้ ศัตรูก็ไม่แน่นอน</h1><p>นอกจากความล้มเหลวทางระเบียบสัญลักษณ์และการปฏิเสธการวิเคราะห์ผ่านชนชั้นในสังคมไทยของฝ่ายประชาธิปไตยเสรีนิยมนำโดยคณะก้าวหน้า อีกสิ่งที่กลุ่มพันธมิตรอันคลุมเครือนี้ล้มเหลวคือการปฏิเสธที่จะชี้ตัวศัตรูบนเวทีการเมืองอำนาจไทยให้ชัดเจน เราก็สมควรเรียนรู้จากไทรเซอราท็อปส์สามเขาที่ให้คำตอบกับทีเร็กส์เขี้ยวยาวไปเมื่อครู่</p><p>ในเมื่อคณะก้าวหน้าไม่สามารถบ่งบอกได้ว่าศัตรูทางการเมืองอำนาจไทยเป็นใคร ก็ย่อมนำมาไม่ได้ซึ่งสภาวะการแปรพักตร์ของศัตรูเหล่านั้นให้มาเข้าข้างประชาชนตามที่สหายสตาลินวิเคราะห์ไว้  เห็นได้ชัดจากการที่พูดกันอยู่นั่นแหละว่ารัฐอำนาจไทยสมควรยกเลิกการเกณฑ์ทหาร แต่อะไรเป็นสถาบันที่ถ่ายทอดอำนาจทั้งทางปฏิบัติและทางสัญลักษณ์ของทหารไทยให้วนเวียนอยู่ภายในทั้งสี่เหล่าทัพอยู่ อะไรคือตัวหารร่วม (common denominator) ที่ผู้นำที่ไม่ชอบธรรมของสยามประเทศทุกคนมีเหมือนกันหมด? ในระหว่างที่คิดเรื่องยกเลิกการเกณฑ์ทหาร ข้าพเจ้าขอแนะนำให้ท่านผู้อ่านลองพิจารณาเรื่องการยุบโรงเรียนเตรียมทหารไปพร้อมกันด้วย</p><p>ศัตรูตัวหนึ่งของการได้มาซึ่งประชาธิปไตยในประเทศไทยก็คือสถาบันเตรียมทหารที่เชื่อมรุ่นสืบทอดอำนาจกันตั้งแต่จบ ม.3 ยันหลังเกษียณ นอกจากจะยุบโรงเรียนเตรียมทหารแล้ว โรงเรียนเหล่าทัพทั้ง 4 (ทหารบก จปร., โรงเรียนนายเรือ, โรงเรียนนายเรืออากาศ และโรงเรียนนายร้อยตำรวจสามพราน) ก็สมควรต้องถูกตัดความสัมพันธ์ออกจากส่วนการศึกษาของเหล่าทัพทั้งสี่ ให้มันไปอยู่ภายใต้กระทรวงศึกษาธิการแทน (กระทรวงนี้ก็ต้องปรับปรุงยกใหญ่เช่นกัน) ให้มันเป็นเพียงวิทยาลัยทหารที่ผู้ที่จบการศึกษาต้องไปสมัครงานที่อื่นเหมือนผู้จบการศึกษาระดับมหาวิทยาลัยทั่วไป ไม่มีการการันตีตำแหน่งงานภายในกองทัพให้อัตโนมัติ เมื่อไม่มีการสืบทอดอำนาจผ่านโรงเรียนทหารทั้ง 5 แห่งแล้ว แต่ละปีมันก็จะเป็นการ Detox ล้างเลือดสายการบังคับบัญชาระดับสัญญาบัตรในกองทัพไปในตัว จากที่มันเป็นสายตรง 7 ปีการศึกษาฉีดความบ้าอำนาจเหมือนฉีดเฮโรอีนเเข้าเส้น</p><p>ท่านผู้อ่านรู้อีกหรือไม่ว่า สภาพในรุ่นนายทหารนายตำรวจสัญญาบัตรที่เป็นรุ่นเตรียมทหารรุ่นใหม่ๆ ไม่ก็รุ่นไม่เก่ามากประมาณว่ารุ่น 44 จบ นตท.ประมาณปี 2546 ขึ้นมา มีจำนวนไม่น้อยที่ไม่ได้เข้าข้างรัฐบาลที่มาจากการรัฐประหารอยู่แล้ว แต่ก็ยังติดการทำหน้าที่ตามสัญลักษณ์ของเครื่องแบบและกฏต่างต่างนานาของกระทรวงกลาโหม สิ่งที่ประชาชนประชาธิปไตยไทยสมควรทำ (ไม่รู้ว่าจะทำได้ขนาดไหนและมีคนคิดดำเนินการเรื่องนี้แล้วหรือยัง) ก็คือการพยายามเข้าถึงกลุ่มทหาร นตท.เหล่านี้ ทั้งที่จบมาทำงานแล้วและยังเรียนศึกษาอยู่ในโรงเรียนทหารทั้ง 5 เชิญชวนนักเรียนนายร้อยนายเรือที่รู้จักให้เข้าร่วมและก่อตั้งสาขาสหภาพนิสิตนักศึกษาภายใน รร. ให้เป็นเรื่องเป็นราว ให้ความรู้ทางกฎหมายกับบุคคลกลุ่มนี้ เพราะว่านายทหารธรรมนูญที่ประจำแต่ละหน่วยทหารมีหน้าที่อย่างดีก็แค่ตรวจสอบเอกสารสัญญาและขั้นตอนการค้าขายกับบริษัทเอกชนให้ถูกต้อง กินเงินภาษีประชาชนได้เรียบร้อยแบบไม่ต้องตรวจสอบแต่ไม่น่าเกลียดเท่านั้น ไม่ได้ให้ความรู้หรือคำปรึกษาด้านกฎหมายกับทหารในหน่วยแต่อย่างใด ทหารใต้บังคับบัญชาไม่สามารถตัดสินใจเองได้ว่าการขัดคำสั่งเป็นมันผิดกฎหมายหรือผิดศีลธรรมรึปล่าว  แน่นอนว่า นตท.แต่ละคนก็ตอบสนองต่อการล้างสมองภายในสถาบันไม่เหมือนกัน แต่อย่างน้อยการยื่นตัวเลือกให้กับผู้ที่พร้อมจะยอมรับประชาธิปไตยภายในกลุ่มอิทธิพลอันตรวจสอบไม่ได้ตามกฎหมายนี้ ก็เป็นการแสดงให้สาธารณชนเห็นว่าในวจนะหลักของสถาบันสัญลักษณ์ที่ดูผิวเผินจะเป็นปึกแผ่นเหนียวแน่นมันก็มีรอยแตกอยู่</p><p>ปัญหาอื่นๆของประชาธิปไตยที่เห็นได้ชัดเจนก็เช่นสถาบันทั้งสามสีบนธงชาติไทย สถาบันกษัตริย์ สถาบันชาติ(ที่อำนาจรัฐบาลกลางกำหนดให้เป็นสิ่งสนับสนุนสถาบันกษัตริย์) สถาบันศาสนา(ที่ช่วยอีกสองสถาบันล้างสมองชาวบ้านอีกแรงหนึ่ง) แต่ข้าพเจ้าอยากจะเตือนเพิ่มเติมถึงศัตรูที่ยังไม่เห็นแน่นอน ผู้ที่ตอนนี้มีทั้งพวกที่ทำตัวเป็นมิตรและพวกที่อยู่ฝ่ายเดียวกับรัฐบาลทหาร ศัตรูซ่อนเร้นผู้นี้ไม่ใช่ใครอื่นแต่เป็นชนชั้นนายทุนซึ่งในตัวพวกมันเองสามารถใช้ชีวิตเป็นปรสิตสูบกินชาวบ้านได้ไม่ว่าระบอบการปกครองจะเป็นราชาธิปัตย์หรือประชาธิปไตยแบบรัฐสภาก็ตาม  การจัดสรรรูปแบบการเมืองอำนาจผ่านโครงสร้างพรรคการเมืองก็มีผลลัพธ์เป็นเช่นนี้คือ พวกกลุ่มนายทุนจะจับตัวกันเป็นก้อนเป็นชั้น เปรียบเป็นชนชั้นขุนนางภายในพรรคการเมืองหรือมีพรรคการเมืองคอยรับใช้อยู่ อย่างที่ทั่นประธานเหมาเจ๋อตุง กล่าวไว้ในปี 1975 “ชนชั้นนายทุนในจีนตอนนี้ไปอยู่ไหนกันหมด? ก็ไปรวมหัวกันอยู่ในพรรคคอมมูนิสไงล่ะ” สภาพอำนาจทุน “เสรีนิยม” ในประเทศฝั่งตะวันตกในทางปฏิบัติแล้วมันไม่ได้ต่างอะไรไปจากสภาพอำนาจทุนในประเทศไทยปัจจุบัน กล่าวคือเงินและอำนาจไปกระจุกรวมกันอยู่ในกำมือของคนกลุ่มเดียวเท่านั้น เป็นกลุ่มคนที่กฎหมายแตะต้องไม่ได้เข้าไม่ถึงเหมือนกัน</p><h1>บทเรียนจากการเคลื่อนไหวของอิสรชนในประเทศสหรัฐอเมริกา</h1><p>ส่งท้ายบ่นความนี้เป็นบทเรียนของลักษณะโครงสร้างปัญหาหนึ่งในสหรัฐอเมริกาที่มันมีส่วนเหมือนกับปัญหาทางโครงสร้างในไทยคือ งบประมาณส่วนมากของแต่ละเมืองถูกเทไปให้กับตำรวจทหาร ยกมาหนึ่งตัวอย่างในเมือง Worcester Mass ที่ข้าพเจ้าเคยแวะผ่านไปเยี่ยมสหายบ่อยๆ ข้ารัฐการของเมืองที่กินเงินภาษีมากที่สุด 100 คน ในจำนวนนั้น 81 คนเป็นตำรวจที่มีรายได้ต่อปี (เฉพาะเงินเดือนที่ตรวจสอบได้) มากกว่า 150,000 ดอลล่าร์สหรัฐ<span id='easy-footnote-4-17076' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-4-17076' title='https://www.masslive.com/news/g66l-2019/03/985469550a677/the-top-100-earners-on-worcesters-payroll-include-81-police-officers-3-firefighters-and-only-10-women.html'><sup>4</sup></a></span> ซึ่งสภาพเป็นเช่นนี้ไปทั่วประเทศอเมริกาขนาดที่ว่าท่านผู้อ่านคงจะตกใจไม่ใช่น้อยถ้าข้าพเจ้าบอกว่างบประมาณต่อปีของตำรวจในเมือง Los Angeles California บวกกับตำรวจเมือง New York New York แค่สองเมืองก็เกินงบกองทัพไทยทั้งประเทศแล้ว<span id='easy-footnote-5-17076' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-5-17076' title='ข้อมูลงบตำรวจ LAPD &lt;a href=&quot;https://deadline.com/2020/06/lapd-funding-city-council-reduce-operating-budget-1202950507/&quot;&gt;https://deadline.com/2020/06/lapd-funding-city-council-reduce-operating-budget-1202950507/&lt;/a&gt; ข้อมูลงบตำรวจ NYPD &lt;a href=&quot;https://www.politico.com/newsletters/new-york-playbook/2020/06/08/nyc-begins-reopening-de-blasio-to-cut-nypd-budget-city-and-state-at-stalemate-on-transit-plans-489458&quot;&gt;https://www.politico.com/newsletters/new-york-playbook/2020/06/08/nyc-begins-reopening-de-blasio-to-cut-nypd-budget-city-and-state-at-stalemate-on-transit-plans-489458&lt;/a&gt;'><sup>5</sup></a></span> ทหารตำรวจอเมริกาก็จับกลุ่มกันเป็นแก๊งอิทธิพลเหมือนทหารตำรวจไทย เพียงแค่ของเรามีสถาบันสัญลักษณ์เป็นศูนย์กลางชัดเจนกว่าก็เท่านั้น แล้วหน้าที่ของตำรวจในสหรัฐอเมริกาทำอะไร ก็เป็นไปตามนิยามของคำว่ากลไกอำนาจรัฐ (state apparatus)<span id='easy-footnote-6-17076' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-6-17076' title='ปราชญ์เชิงโครงสร้างชาวฝรั่งเศส หลุยส์ อัลตุสเซีย (Louis Althusser) ได้แจกแจงกลไกอำนาจรัฐออกเป็นสองประเภท ซึ่งในบ่นความนี้ข้าพเจ้าไม่คิดว่ามีความจำเป็นต้องพูดถึง แต่ใครอยากรู้เพิ่มเติมไปอ่านบทความ &amp;#8220;Ideology and Ideological State Apparatuses&amp;#8221; น่าจะหาอ่านฟรีได้บนอินเตอร์เว็บทั่วไป'><sup>6</sup></a></span> ในอุดมการณ์คอมมูนิสซึ่มทั่วไปที่ว่า “กลไกอำนาจรัฐ ทั้งทหาร, ตำรวจ, ทัณฑสถาน, กฎหมาย และศาลตุลาการ ไม่ได้มีหน้าที่ปกป้องชีวิตของประชาชน แต่มีหน้าที่ปกป้องทรัพย์สินของชนชั้นปกครอง ปกป้องความสัมพันธ์การผลิตรูปแบบปัจจุบันที่กำลังหล่อเลี้ยงรัฐอำนาจอยู่”</p><p>ก็มีตัวอย่างให้เห็นเกลื่อนกลาดทั่วสหรัฐอเมริกาที่แรงงานทาสยังมีอยู่โดยบริษัทเอกชนร่วมมือกับรัฐบาลใช้ช่องโหว่ในบทแก้ไขเพิ่มเติมที่ 13 ของรัฐธรรมนูญ ที่ว่าการใช้งานทาสจะไม่มีอยู่ต่อไป<strong>ยกเว้นใช้เป็นบทลงโทษทางกฎหมาย</strong><span id='easy-footnote-7-17076' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-7-17076' title='“Neither slavery nor involuntary servitude, &lt;strong&gt;&lt;u&gt;except as a punishment for crime&lt;/u&gt;&lt;/strong&gt; whereof the party shall have been duly convicted, shall exist within the United States, or any place subject to their jurisdiction.”'><sup>7</sup></a></span> เข้าทางพวกเสี่ยมะกันละครับทีนี้ ติดสินบนตำรวจกับนักการเมืองอย่างถูกกฎหมายกันเป็นกิจวัตร แก้กฎหมายให้เล็งเป้าส่วนสังคมที่ยากจน กระชับให้ตำรวจเข้มงวดใช้กำลังเข้าควบคุมจับตาดูสังคมส่วนนี้เป็นพิเศษ พยายามเร่งรัดกระบวนการในชั้นศาลเอาคนเข้าคุกให้เร็วที่สุดและมากที่สุด ก็ได้แรงงานราคาถูกสุดสุดไปใช้ในโรงงานคุกเอกชน ถูกกว่าไปเจาะตลาดแรงงานในต่างประเทศซะอีก หนึ่งในสภาวะการกดขี่สังคมคนดำในอเมริกาปัจจุบันก็เป็นผลต่อเนื่องมาจากการที่รัฐอำนาจอเมริกายังคงหาเงินบนความยากลำบากขั้นทาสอยู่ ถึงขนาดสามารถพูดได้ว่าสังคมคนดำในสหรัฐอเมริกาปัจจุบันก็ยังเป็นสังคมอาณานิคมภายในประเทศที่“เจริญแล้ว” สิ่งที่เรียกว่าการเหยียดผิว(racism) ข้าพเจ้าจึงอยากให้ท่านผู้อ่านเข้าใจมันใหม่ เพราะการ “เหยียดผิว” ไม่ใช่ปรากฏการณ์ที่มีสาเหตุต้นตอมาจาก สีผิว หรือวัฒนธรรมชนกลุ่มน้อยที่แปลกแยกปรับตัวเข้าไม่ได้กับ“วัฒนธรรม”หลักของเผ่าพันธุ์“เจ้าของประเทศ” สองสิ่งนี้เป็นผลพวงเชิงอุดมการณ์ (ideology) จากการกดขี่ทางเศรษฐกิจของชนกลุ่มน้อยในระดับประเทศทั้งนั้น<span id='easy-footnote-8-17076' class='easy-footnote-margin-adjust'></span><span class='easy-footnote'><a href='#easy-footnote-bottom-8-17076' title='สำหรับท่านผู้อ่านที่สนใจจะอ่านเพิ่มเติมเรื่องความสัมพันธ์ระหว่างธุรกิจอุตสาหกรรมการทหารอุตสาหกรรม กับการกดขี่คนดำในอเมริกาและทั่วโลก แนะนำให้เริ่มจากอ่านบทความสั้นๆได้ใจความของ Blake Simons แห่งสถาบันแฮมป์ตั้น (The Hampton Institute; ตั้งชื่อตามนักกิจกรรม/นักปฏิวัติผิวดำ Fred Hampton ผู้ถูก FBI ลอบสังหาร) &lt;a href=&quot;https://www.hamptonthink.org/read/abolish-it-all-eradicating-the-prison-and-military-industrial-complex&quot;&gt;https://www.hamptonthink.org/read/abolish-it-all-eradicating-the-prison-and-military-industrial-complex&lt;/a&gt;'><sup>8</sup></a></span> ไม่ว่าจะเป็นการกดขี่ผ่านระบบอาณานิคม (แล่นเรือไปซื้อชาวแอฟริกาที่ถูกจับมาใช้เป็นแรงงานฟรี ไปฆ่าและยึดที่ดินของชาวบ้านพื้นเมือง มีกองทัพเรือเป็น state apparatus), ราชาธิปัตย์ศักดินา (กษัตริย์อาศัยฟรีอยู่บนที่ดินที่ไพร่เป็นคนทำกิน มีทหารราชองครักษ์และกองปราบฯ เป็น state apparatus), หรือทุนนิยม (นายทุนคุมตลาดแรงงานผ่านลอบบี้ส.ส.พรรคการเมืองใหญ่เพื่อลดอำนาจต่อรองของสหภาพแรงงาน มีตำรวจและกองกำลัง “ป้องกันประเทศ” เป็น state apparatus) ว่าง่ายๆเลยของประเทศไทยเราในปัจจุบันมันเป็นสองอย่างหลังรวมกัน การต่อสู้ของประชาชนเราจึงอาจจะรู้สึกว่ายากและอึดอัดกว่าการต่อสู้ของพี่น้องประชาชนในโลกฝั่งตะวันตกเป็นสองเท่าตัวก็ไม่ใช่เรื่องแปลกอะไร</p><p>เหตุการณ์การประท้วงในสหรัฐอเมริกาในปัจจุบันอาจจะมีเงื่อนไขทางวัตถุวิถีแตกต่างไปจากเหตุการณ์การกดขี่ในประเทศไทย แต่ความจริงแท้อันเป็นสากลของการเมืองการปลดปล่อยที่ไม่ขึ้นอยู่กับการเมืองอำนาจ ก็ปรากฏผ่านสัญลักษณ์เป็นการที่ประชาชนลุกขึ้นมาล้มทำลายรูปหล่อรูปปั้นของบุคคลอำนาจกดขี่ในประวัติศาสตร์โลก เช่น ตัดหัวรูปปั้นคริสโตเฟอร์ คอลุมบุส (Christopher Columbus), ล้มรูปปั้นกษัตริย์เลโอโพลด์ ที่สอง (Leopold II), ล้มรูปปั้นของนายพลและรัฐบุรุษของฝ่ายใต้ในยุคสงครามกลางเมืองสหรัฐมะกัน, ในประเทศกาน่า (Ghana) ก็มีการล้มรูปเคารพของมหาตมะคานธี (Mahatma Gandhi) นักการเมืองอินเดียผู้สนับสนุนระบบชนชั้นวรรณะและเกลียดคนดำ และอื่นๆ รวมไปถึงลายสีขีดเขียนพ่นสเปรย์บนกำแพง (graffiti) ในการเคลื่อนไหวเพื่อการปลดปล่อยทั่วโลก ปรากฏเป็นคำพูดคำเขียนต่างๆ ของนักปฏิวัติจากทุกชาติพันธุ์ทุกยุคทุกสมัย หนึ่งในประโยคเหล่านั้นที่ปรากฏให้เห็นบ่อยๆก็คือคำพูดของทั่นประธานเหมาเจ๋อตุงแปลเป็นภาษาอังกฤษ “IT IS RIGHT TO REBEL” มันหมายความว่าอะไรสำหรับเราชาวไทยและอิสรชนโลก มันหมายความว่าการก่อขบถโดยประชาชนนั้นไม่ใช่เป็นเพียงสิ่งที่ถูกต้องตามหลักจริยธรรมเท่านั้น (RIGHT แปลว่าถูกต้อง) แต่มันเป็นสิทธิพื้นฐานของมนุษยชนทุกคน (RIGHT แปลว่าสิทธิ) เป็นสิทธิที่ไม่ได้ผูกอยู่กับข้อกฎหมายหรือการันตีในบทบัญญัติรัฐธรรมนูญหรือคำสอนของสถาบันศาสนาหรือสถาบันการศึกษาใดใดทั้งสิ้น</p><p>การขบถนี้จึงเป็นสิทธิมนุษยชนที่มีความเป็นสากลอย่างแท้จริงเพราะมันเกิดขึ้นมาพร้อมสภาวะการดิ้นรนทางชนชั้น (class struggle) ซึ่งเป็นธรรมชาติที่แท้จริงของสังคม“มนุษย์” เป็นสิทธิที่นอกจากจะไม่มีใครอื่นสามารถหยิบยื่นให้เราได้แล้ว ตัวมันเองก็ปฏิเสธความพยายามที่จะหยิบยื่นจากผู้เป็นอื่น โดยที่เราก็ไม่อาจห้ามการปฏิเสธนั้นได้ต่อให้เราอยากจะรับการหยิบยื่นนั้นขนาดไหนก็ตาม</p><p><strong>หมายเหตุผู้เขียน:</strong> <em>This piece is a random reflection on the tumultuous thoughts that offered themselves up to my thinking after the latest in the long line of Thailand’s forced disappearances perpetrated by the thai government under Prime Minister Prayuth Jan-Ōshā and the AFAPS brotherhood. For those familiar with Lacan’s theory of the four discourses, I propose that the methods employed by the so-called Progressive Movement, specifically its leadership, to &#8220;upset” the brotherhood’s power base continue to fail because the product/loss of the agent’s interrogation is never S<sub>1 </sub>(master signifier) no matter the permutations. This is not a matter of criticizing the bourgeois democrats for not doing enough on the senate floor or in the lecture hall: they are doing their due diligence and that’s about all we can reasonably expect from opportunists at that level. Rather, it is a matter of introducing to the thai progressive mass a kind of practical ruthlessness beyond legality and sanitized book learning (S<sub>2</sub>/S<sub>1</sub>). In the words of C.L.R. James, that great theoretician of black liberation, when he responded to an English conservative’s question of whether revolutions in Africa would lead to reconstruction through violence or reason: “He poses as alternatives what are in reality one. The change will take place, by violence and by reason combined.&#8221;</em></p><p>&nbsp;</p><div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Freadjournal.org%2Faan-on-line%2F17076%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Freadjournal.org%2Faan-on-line%2F17076%2F&text=%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A5%E0%B9%89%E0%B8%A1%E0%B9%80%E0%B8%AB%E0%B8%A5%E0%B8%A7%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B8%9D%E0%B9%88%E0%B8%B2%E0%B8%A2%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%98%E0%B8%B4%E0%B8%9B%E0%B9%84%E0%B8%95%E0%B8%A2%E0%B9%80%E0%B8%AA%E0%B8%A3%E0%B8%B5%E0%B8%99%E0%B8%B4%E0%B8%A2%E0%B8%A1%E0%B9%84%E0%B8%97%E0%B8%A2%E0%B8%9A%E0%B8%99%E0%B9%80%E0%B8%A7%E0%B8%97%E0%B8%B5%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%9A%E0%B8%B5%E0%B8%A2%E0%B8%9A%E0%B8%AA%E0%B8%B1%E0%B8%8D%E0%B8%A5%E0%B8%B1%E0%B8%81%E0%B8%A9%E0%B8%93%E0%B9%8C+%E0%B8%9A%E0%B8%97%E0%B9%80%E0%B8%A3%E0%B8%B5%E0%B8%A2%E0%B8%99%E0%B9%80%E0%B8%A5%E0%B9%87%E0%B8%81%E0%B8%99%E0%B9%89%E0%B8%AD%E0%B8%A2%E0%B8%88%E0%B8%B2%E0%B8%81%E0%B8%A2%E0%B8%B8%E0%B8%97%E0%B8%98%E0%B8%A8%E0%B8%B2%E0%B8%AA%E0%B8%95%E0%B8%A3%E0%B9%8C%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B8%AD%E0%B8%B4%E0%B8%AA%E0%B8%A3%E0%B8%8A%E0%B8%99%E0%B9%83%E0%B8%99%E0%B8%AA%E0%B8%B2%E0%B8%81%E0%B8%A5%E0%B9%82%E0%B8%A5%E0%B8%81" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Freadjournal.org%2Faan-on-line%2F17076%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div><ol class="easy-footnotes-wrapper"><li class="easy-footnote-single"><span id="easy-footnote-bottom-1-17076" class="easy-footnote-margin-adjust"></span>https://readjournal.org/aan-on-line/16306/<a class="easy-footnote-to-top" href="#easy-footnote-1-17076"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-2-17076" class="easy-footnote-margin-adjust"></span><em>ยุทธศาสตร์การเมืองและยุทธวิธีของคอมมูนิสชาวรัสเซีย</em>, เขียนโดย โจเซฟ สตาลิน เมื่อ ก.ค. 1921<a class="easy-footnote-to-top" href="#easy-footnote-2-17076"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-3-17076" class="easy-footnote-margin-adjust"></span><em>ได้รับแรงบันดาลใจจากคลิปวิเดโอ EXTINCTION ของ Art House Politics <a href="https://www.youtube.com/watch?v=5FiW4vVh3xo">https://www.youtube.com/watch?v=5FiW4vVh3xo</a></em><a class="easy-footnote-to-top" href="#easy-footnote-3-17076"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-4-17076" class="easy-footnote-margin-adjust"></span>https://www.masslive.com/news/g66l-2019/03/985469550a677/the-top-100-earners-on-worcesters-payroll-include-81-police-officers-3-firefighters-and-only-10-women.html<a class="easy-footnote-to-top" href="#easy-footnote-4-17076"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-5-17076" class="easy-footnote-margin-adjust"></span>ข้อมูลงบตำรวจ LAPD <a href="https://deadline.com/2020/06/lapd-funding-city-council-reduce-operating-budget-1202950507/">https://deadline.com/2020/06/lapd-funding-city-council-reduce-operating-budget-1202950507/</a> ข้อมูลงบตำรวจ NYPD <a href="https://www.politico.com/newsletters/new-york-playbook/2020/06/08/nyc-begins-reopening-de-blasio-to-cut-nypd-budget-city-and-state-at-stalemate-on-transit-plans-489458">https://www.politico.com/newsletters/new-york-playbook/2020/06/08/nyc-begins-reopening-de-blasio-to-cut-nypd-budget-city-and-state-at-stalemate-on-transit-plans-489458</a><a class="easy-footnote-to-top" href="#easy-footnote-5-17076"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-6-17076" class="easy-footnote-margin-adjust"></span>ปราชญ์เชิงโครงสร้างชาวฝรั่งเศส หลุยส์ อัลตุสเซีย (Louis Althusser) ได้แจกแจงกลไกอำนาจรัฐออกเป็นสองประเภท ซึ่งในบ่นความนี้ข้าพเจ้าไม่คิดว่ามีความจำเป็นต้องพูดถึง แต่ใครอยากรู้เพิ่มเติมไปอ่านบทความ &#8220;Ideology and Ideological State Apparatuses&#8221; น่าจะหาอ่านฟรีได้บนอินเตอร์เว็บทั่วไป<a class="easy-footnote-to-top" href="#easy-footnote-6-17076"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-7-17076" class="easy-footnote-margin-adjust"></span>“Neither slavery nor involuntary servitude, <strong><u>except as a punishment for crime</u></strong> whereof the party shall have been duly convicted, shall exist within the United States, or any place subject to their jurisdiction.”<a class="easy-footnote-to-top" href="#easy-footnote-7-17076"></a></li><li class="easy-footnote-single"><span id="easy-footnote-bottom-8-17076" class="easy-footnote-margin-adjust"></span>สำหรับท่านผู้อ่านที่สนใจจะอ่านเพิ่มเติมเรื่องความสัมพันธ์ระหว่างธุรกิจอุตสาหกรรมการทหารอุตสาหกรรม กับการกดขี่คนดำในอเมริกาและทั่วโลก แนะนำให้เริ่มจากอ่านบทความสั้นๆได้ใจความของ Blake Simons แห่งสถาบันแฮมป์ตั้น (The Hampton Institute; ตั้งชื่อตามนักกิจกรรม/นักปฏิวัติผิวดำ Fred Hampton ผู้ถูก FBI ลอบสังหาร) <a href="https://www.hamptonthink.org/read/abolish-it-all-eradicating-the-prison-and-military-industrial-complex">https://www.hamptonthink.org/read/abolish-it-all-eradicating-the-prison-and-military-industrial-complex</a><a class="easy-footnote-to-top" href="#easy-footnote-8-17076"></a></li></ol><div class="entry-author clearfix"><div class="pic"> <a href="https://readjournal.org/author/dion-de-mandaroon/" rel="author"><img src="https://readjournal.org/wp-content/uploads/2019/01/20190105_180026-100x100.jpg" width="100" height="100" alt="Dion de Mandaroon" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div><div class="info"><h2 class="name"><a href="https://readjournal.org/author/dion-de-mandaroon/" rel="author">Dion de Mandaroon</a></h2><div class="desc">Dion, who once idled by a much quieter shore, finds the world at hand and these other rivers throbbing with all kinds of pain. He reads weird prose and keeps weird rhythms, and if at all he writes he writes because everything and everyone could stand to be a little weirder. / ดีโยน ณ มานดารูน ผู้ซึ่งในสมัยหนึ่งเคยทอดน่องอยู่ชายฝั่งอันเงียบสงบกว่ากันนัก บัดนี้พบว่าโลกใกล้ตัวอีกทั้งกระแสน้ำพวกนี้ต่างก็ตุบเต้นด้วยความเจ็บปวดสารพัดอย่าง ดีโยนอ่านร้อยแก้วสกุลเวียร์ด กระทบจังหวะเวียร์ดๆ และถ้ามีเหตุให้เขานั้นเขียนเขานั้นก็เขียนเพราะทุกสิ่งและทุกคนน่าจะเวียร์ดให้ได้มากกว่านี้ซักหน่อย</div></div></div></div><div class="entry-comments"><div class="fb-comments" data-href="https://readjournal.org/aan-on-line/17076/" data-width="100%" data-numposts="5"></div></div><footer class="entry-footer"></footer></article></main></div></div></div><div class="site-footer-space"></div><footer id="colophon" class="site-footer"><div class="container"><div class="site-info"> © 2018 ติดต่อหรือแลกเปลี่ยนความเห็นที่ <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="cbb9aeaaafa1a4beb9a5aaa78baca6aaa2a7e5a8a4a6">[email&#160;protected]</a></div></div></footer></div></div><div id="seed-confirm-slip-modal" class="woocommerce modal"><div id="shortcode-append"></div></div><div id="seed-confirm-slip-modal-loading" class="seed-confirm-slip-modal-loading"><div class="sk-fading-circle"><div class="sk-circle1 sk-circle"></div><div class="sk-circle2 sk-circle"></div><div class="sk-circle3 sk-circle"></div><div class="sk-circle4 sk-circle"></div><div class="sk-circle5 sk-circle"></div><div class="sk-circle6 sk-circle"></div><div class="sk-circle7 sk-circle"></div><div class="sk-circle8 sk-circle"></div><div class="sk-circle9 sk-circle"></div><div class="sk-circle10 sk-circle"></div><div class="sk-circle11 sk-circle"></div><div class="sk-circle12 sk-circle"></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <link rel='stylesheet' id='dashicons-css' href='https://readjournal.org/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /> <script type='text/javascript' src='https://readjournal.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://readjournal.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"\u0e1b\u0e34\u0e14","currentText":"\u0e27\u0e31\u0e19\u0e19\u0e35\u0e49","monthNames":["\u0e21\u0e01\u0e23\u0e32\u0e04\u0e21","\u0e01\u0e38\u0e21\u0e20\u0e32\u0e1e\u0e31\u0e19\u0e18\u0e4c","\u0e21\u0e35\u0e19\u0e32\u0e04\u0e21","\u0e40\u0e21\u0e29\u0e32\u0e22\u0e19","\u0e1e\u0e24\u0e29\u0e20\u0e32\u0e04\u0e21","\u0e21\u0e34\u0e16\u0e38\u0e19\u0e32\u0e22\u0e19","\u0e01\u0e23\u0e01\u0e0e\u0e32\u0e04\u0e21","\u0e2a\u0e34\u0e07\u0e2b\u0e32\u0e04\u0e21","\u0e01\u0e31\u0e19\u0e22\u0e32\u0e22\u0e19","\u0e15\u0e38\u0e25\u0e32\u0e04\u0e21","\u0e1e\u0e24\u0e28\u0e08\u0e34\u0e01\u0e32\u0e22\u0e19","\u0e18\u0e31\u0e19\u0e27\u0e32\u0e04\u0e21"],"monthNamesShort":["\u0e21.\u0e04.","\u0e01.\u0e1e.","\u0e21\u0e35.\u0e04.","\u0e40\u0e21.\u0e22.","\u0e1e.\u0e04.","\u0e21\u0e34.\u0e22.","\u0e01.\u0e04.","\u0e2a.\u0e04.","\u0e01.\u0e22.","\u0e15.\u0e04.","\u0e1e.\u0e22.","\u0e18.\u0e04."],"nextText":"\u0e16\u0e31\u0e14\u0e44\u0e1b","prevText":"\u0e01\u0e48\u0e2d\u0e19\u0e2b\u0e19\u0e49\u0e32","dayNames":["\u0e27\u0e31\u0e19\u0e2d\u0e32\u0e17\u0e34\u0e15\u0e22\u0e4c","\u0e27\u0e31\u0e19\u0e08\u0e31\u0e19\u0e17\u0e23\u0e4c","\u0e27\u0e31\u0e19\u0e2d\u0e31\u0e07\u0e04\u0e32\u0e23","\u0e27\u0e31\u0e19\u0e1e\u0e38\u0e18","\u0e27\u0e31\u0e19\u0e1e\u0e24\u0e2b\u0e31\u0e2a\u0e1a\u0e14\u0e35","\u0e27\u0e31\u0e19\u0e28\u0e38\u0e01\u0e23\u0e4c","\u0e27\u0e31\u0e19\u0e40\u0e2a\u0e32\u0e23\u0e4c"],"dayNamesShort":["\u0e2d\u0e32\u0e17\u0e34\u0e15\u0e22\u0e4c","\u0e08\u0e31\u0e19\u0e17\u0e23\u0e4c","\u0e2d\u0e31\u0e07\u0e04\u0e32\u0e23","\u0e1e\u0e38\u0e18","\u0e1e\u0e24\u0e2b\u0e31\u0e2a","\u0e28\u0e38\u0e01\u0e23\u0e4c","\u0e40\u0e2a\u0e32\u0e23\u0e4c"],"dayNamesMin":["\u0e2d\u0e32.","\u0e08.","\u0e2d.","\u0e1e.","\u0e1e\u0e24.","\u0e28.","\u0e2a."],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});</script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/seed-confirm-pro/js/seed-confirm-pro.js?ver=20190610'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/seed-confirm-pro/plugins/jquery.modal.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/seed-confirm-pro/plugins/jquery.form-validator.min.js?ver=5.4.2'></script> <script type='text/javascript'>/*  */
var phpVars = {"ajax_url":"https:\/\/readjournal.org\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/seed-confirm-pro/js/seed-confirm-pro-ajax.js?ver=5.4.2'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> <script type='text/javascript'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u0e16\u0e38\u0e07\u0e2b\u0e19\u0e31\u0e07\u0e2a\u0e37\u0e2d","cart_url":"https:\/\/readjournal.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/*  */</script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.2.2'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.2.2'></script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_72689dfa918f28e9298635e441116000","fragment_name":"wc_fragments_72689dfa918f28e9298635e441116000","request_timeout":"5000"};
/*  */</script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.2.2'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/themes/plant/js/main.min.js?ver=2017-1'></script> <script type='text/javascript' src='https://readjournal.org/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/js/wc-gateway-ppec-order-review.js?ver=2.0.3'></script> <script type='text/javascript' src='https://readjournal.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript'>/*  */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/*  */</script> <script type='text/javascript' src='https://readjournal.org/wp-includes/js/wp-util.min.js?ver=5.4.2'></script> <script type='text/javascript'>/*  */
var woo_variation_swatches_options = {"is_product_page":""};
/*  */</script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/woo-variation-swatches/assets/js/frontend.min.js?ver=1.0.84'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/themes/rjn2018/js/main.js?ver=2018-1'></script> <script type='text/javascript' src='https://readjournal.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript' src='https://readjournal.org/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/easy-footnotes/assets/qtip/jquery.qtip.min.js?ver=3.0.3'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/easy-footnotes/assets/qtip/jquery.qtipcall.js?ver=1.1.0'></script> </body></html>

