<!DOCTYPE html><html lang="th" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_c43505be2b1601666d231b940b07e1fd.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_868032e50a1d49321f882014cf31dff9.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_145497334ba174bbf7d43d4c8ce351b2.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_b055e4fc960c4dd870d0d68ddb0abef7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_0013b5a388af97d0c33a393af58c67af.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_89656ed6fb2e45c6049482e121fc2d88.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_98f4e97f86b642bf082c65ae518ad010.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_f8ef1953181cfdec7e77b9438990626d.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_d3540d2a34d59176563cdebaa343c6e8.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_e52c3a83796e69b77ab27f837ca50abe.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_00a0131d50c5d94b7781e012e7cf359b.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_f239dfc19bf9f6d2e5ea882b5b15a828.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_47ab15bfd5aed10118621c0751d96eb1.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_47ab15bfd5aed10118621c0751d96eb1.css" rel="stylesheet" /><title>อ่านนายผี “70 ปีก่อนที่ ‘บริเวณ 7 หัวเมือง’” - อ่าน</title><link rel="canonical" href="https://readjournal.org/aan-on-line/8273/" /><meta property="og:locale" content="th_TH" /><meta property="og:type" content="article" /><meta property="og:title" content="อ่านนายผี “70 ปีก่อนที่ ‘บริเวณ 7 หัวเมือง’” - อ่าน" /><meta property="og:description" content="ภูมิทัศน์และความรู้สึกในอดีตและปัจจุบันมาบรรจบกัน เมื่อบทความของ &quot;นายผี&quot; ที่มุ่งให้ความรู้เรื่อง &quot;พี่น้องมุสลิมของเรา&quot; ถูกอ่านออกเสียงให้คนรุ่นใหม่ผู้พยายามนำสันติคืนสู่ &quot;ปาตานี&quot; ได้รับฟัง" /><meta property="og:url" content="https://readjournal.org/aan-on-line/8273/" /><meta property="og:site_name" content="อ่าน" /><meta property="article:section" content="อ่านออนไลน์" /><meta property="article:published_time" content="2019-01-27T09:50:24+00:00" /><meta property="article:modified_time" content="2019-01-27T10:10:52+00:00" /><meta property="og:updated_time" content="2019-01-27T10:10:52+00:00" /><meta property="og:image" content="https://readjournal.org/wp-content/uploads/2019/01/IMG_6.jpg" /><meta property="og:image:secure_url" content="https://readjournal.org/wp-content/uploads/2019/01/IMG_6.jpg" /><meta property="og:image:width" content="623" /><meta property="og:image:height" content="722" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="ภูมิทัศน์และความรู้สึกในอดีตและปัจจุบันมาบรรจบกัน เมื่อบทความของ &quot;นายผี&quot; ที่มุ่งให้ความรู้เรื่อง &quot;พี่น้องมุสลิมของเรา&quot; ถูกอ่านออกเสียงให้คนรุ่นใหม่ผู้พยายามนำสันติคืนสู่ &quot;ปาตานี&quot; ได้รับฟัง" /><meta name="twitter:title" content="อ่านนายผี “70 ปีก่อนที่ ‘บริเวณ 7 หัวเมือง’” - อ่าน" /><meta name="twitter:image" content="https://readjournal.org/wp-content/uploads/2019/01/IMG_6.jpg" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="อ่าน &raquo; ฟีด" href="https://readjournal.org/feed/" /><link rel="alternate" type="application/rss+xml" title="อ่าน &raquo; ฟีดความเห็น" href="https://readjournal.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="อ่าน &raquo; อ่านนายผี “70 ปีก่อนที่ ‘บริเวณ 7 หัวเมือง’” ฟีดความเห็น" href="https://readjournal.org/aan-on-line/8273/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.4.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-4814281-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-4814281-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/readjournal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><style id='seed-fonts-all-inline-css' type='text/css'>h1, h2, h3, h4, h5, h6, nav, .nav, .menu, button, .button, .btn, .price, ._heading, blockquote, label, legend {font-family: "sarabun", sans-serif; font-weight: 400; }</style><style id='seed-fonts-body-all-inline-css' type='text/css'>body {font-family: "sarabun", sans-serif; font-weight: 400; font-size: 16px; line-height: 1.6; }</style><style id='kirki-styles-plant-inline-css' type='text/css'>#page #content .button{background-color:#eee;color:#555;}#page #content .button:hover{background-color:#ccc;color:#222;}#page #content .button.alt, body .btn-primary{background-color:#00989A;color:#fff;}body .btn-primary{border-color:#00989A;}#page #content .button.alt:hover, body .btn-primary:hover{background-color:#03babd;color:#fff;}body .btn-primary:hover{border-color:#03babd;}.site-header, .site-desktop-navigation .sub-menu,.site-desktop-navigation .children,.head-widget .widget_nav_menu .sub-menu{background-color:#ffffff;}.site-header{color:#333333;}.site-header a, .site-desktop-navigation .sub-menu li a,.site-desktop-navigation .children li a,#page .head-widget .widget_nav_menu .sub-menu li a,.site-toggle b{color:#333333;}.site-toggle i > span{background-color:#333333;}.site-header a:hover, .site-desktop-navigation .sub-menu li a:hover,.site-desktop-navigation .children li a:hover,#page .head-widget .widget_nav_menu .sub-menu li a:hover, .site-toggle:hover b{color:#a3a3a3;}.site-desktop-navigation .sub-menu li a,.site-desktop-navigation .children li a,#page .head-widget .widget_nav_menu .sub-menu li a{border-top-color:rgba(0,0,0,0.1);}.site.-header-desktop-overlay .site-header.active,.site-header.active .site-desktop-navigation .sub-menu, .site-header.active .site-desktop-navigation .children,.site-header.active .head-widget .widget_nav_menu .sub-menu{background-color:#00989A;}.site-header.active{color:rgba(255,255,255,0.6);}.site-header.active a, .site-header.active .site-desktop-navigation .sub-menu li a,.site-header.active .site-desktop-navigation .children li a,#page .site-header.active .head-widget .widget_nav_menu .sub-menu li a{color:rgba(255,255,255,0.8);}.site-header.active .site-toggle i > span{background-color:rgba(255,255,255,0.8);}.site-header.active a:hover, .site-header.active .site-desktop-navigation .sub-menu li a:hover,.site-header.active .site-desktop-navigation .children li a:hover,#page .site-header.active .head-widget .widget_nav_menu .sub-menu li a:hover{color:#fff;}.site-mobile-navigation.-dropdown.active, .sb-slidebar{background-color:#262828;}.site-mobile-navigation li a, .site-mobile-navigation .menu-item-has-children > i{color:rgba(255,255,255,0.9);}.site-mobile-navigation li a{border-bottom-color:rgba(255,255,255,0.15);}.site-canvas{background-color:#fff;}body, .entry-meta a{color:#262828;}blockquote::before, blockquote::after{background-color:#262828;}a{color:#163D4F;}a:hover,a:active{color:#00989A;}.main-header{background-color:rgba(255,255,255,0);margin-top:0;margin-bottom:15px;}.main-title,.main-title a{color:#262828;}.main-title{padding-top:10px;padding-bottom:0px;}#main .related.products > h2, #main .wc-tabs li.active, #main .wc-tabs li:hover{border-top-color:#222;}#main #order_review_heading, #main #order_review{border-color:#222;}#content #main .woocommerce-pagination .current, #content #main .woocommerce-pagination .page-numbers:hover, #content #main .woocommerce-pagination .page-numbers:focus{border-color:#222;color:#222;}#page .onsale{background-color:#c30;}#main .price{color:#222;}.site-footer{background-color:#ffffff;}.site-info{color:#ffffff;}.site-footer a{color:#ffffff;}.site-footer a:hover{color:#494949;}@media (min-width: 992px){.main-title{padding-top:25px;padding-bottom:0px;}}@media (min-width:992px){.main-header{margin-top:0;margin-bottom:25px;}}</style><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/readjournal.org","hash_tracking":"false"};
/*  */</script> <link rel='https://api.w.org/' href='https://readjournal.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://readjournal.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://readjournal.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.3" /><meta name="generator" content="WooCommerce 3.5.4" /><link rel='shortlink' href='https://readjournal.org/?p=8273' /><link rel="alternate" type="application/json+oembed" href="https://readjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadjournal.org%2Faan-on-line%2F8273%2F" /><link rel="alternate" type="text/xml+oembed" href="https://readjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadjournal.org%2Faan-on-line%2F8273%2F&#038;format=xml" /> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><style id="kirki_css" type="text/css">.site-header,.site-desktop-navigation .sub-menu,.site-desktop-navigation .children,.head-widget .widget_nav_menu .sub-menu{box-shadow:none;}#page .site-title{display:none}#page .site-description{display:none}.main-title,.woocommerce-breadcrumb {text-align: center;}.content-item .entry-meta > .tags-links{display: none;}.content-single>.entry-header>.entry-meta{text-align: center;}.content-item .entry-title,.content-item .entry-meta{text-align: center;}#main .add_to_cart_button {display:none;}#main .related.products{display:none;}#page #content .button:focus {box-shadow: 0 0 0 3px rgba(204,204,204,0.5)}body .btn-primary:focus, #page #content .button.alt:focus {box-shadow: 0 0 0 3px rgba(3,186,189,0.5)}</style> <script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_d952421e74adbb506c86cdaf189548de.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_bb33093a8d4f68199c4ab6702f3976e4.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_e9eb2f0d85af4a419bc35a86c0f3c4d9.js"></script></head><body data-rsssl=1 class="post-template-default single single-post postid-8273 single-format-standard wp-custom-logo woocommerce-no-js"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="page" class="site -layout-full-width -header-mobile-fixed -header-desktop-standard -menu-dropdown -menu-icon-small -shop-layout-full-width"><nav id="site-mobile-navigation" class="site-mobile-navigation -dropdown _mobile _heading"><div class="menu-header-container"><ul id="mobile-menu" class="menu"><li id="menu-item-7539" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7539"><a href="https://readjournal.org/category/aan-on-line/">อ่านออนไลน์</a></li><li id="menu-item-7500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7500"><a href="https://readjournal.org/category/aan-archives/">อ่านกรุ</a></li><li id="menu-item-7410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7410"><a href="https://readjournal.org/product/">ร้านหนังสือ</a></li><li id="menu-item-8137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8137"><a href="https://readjournal.org/confirm-payment/">แจ้งชำระเงิน</a></li><li id="menu-item-7501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7501"><a href="https://readjournal.org/category/aan-for-library/">โครงการซื้อหนังสือเข้าห้องสมุด</a></li><li id="menu-item-3406" class="about-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-3406"><a href="https://readjournal.org/about/">เกี่ยวกับ “อ่าน”</a></li></ul></div></nav><header id="masthead" class="site-header sb-slide _heading" data-seed-scroll="300"><div class="container"><div class="site-branding "><div class="site-logo"><a href="https://readjournal.org/" class="custom-logo-link" rel="home" itemprop="url"><img width="115" height="65" src="https://readjournal.org/wp-content/uploads/2018/03/read-journal-logo.png" class="custom-logo" alt="อ่าน" itemprop="logo" /></a></div><p class="site-title"><a href="https://readjournal.org/" rel="home">อ่าน</a></p><p class="site-description">เพื่อการอ่าน</p></div><a class="site-toggle  _mobile"> <i><span></span><span></span><span></span><span></span></i><b>MENU</b> </a><div class="site-top-right _desktop"></div><nav id="site-desktop-navigation" class="site-desktop-navigation _desktop"><div class="menu-header-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7539"><a href="https://readjournal.org/category/aan-on-line/">อ่านออนไลน์</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7500"><a href="https://readjournal.org/category/aan-archives/">อ่านกรุ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7410"><a href="https://readjournal.org/product/">ร้านหนังสือ</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8137"><a href="https://readjournal.org/confirm-payment/">แจ้งชำระเงิน</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7501"><a href="https://readjournal.org/category/aan-for-library/">โครงการซื้อหนังสือเข้าห้องสมุด</a></li><li class="about-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-3406"><a href="https://readjournal.org/about/">เกี่ยวกับ “อ่าน”</a></li></ul></div></nav></div></header><div id="sb-site" class="site-canvas"><div class="site-header-space"></div><div class="container"><div class="head-info clearfix"><div class="text">อ่าน: เพื่อการอ่าน</div><div class="search"><form role="search" method="get" class="search-form" action="https://readjournal.org/"> <label> <span class="screen-reader-text">ค้นหาสำหรับ:</span> <input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="ค้นหา" /></form></div></div></div><div id="content" class="site-content"><div class="main-header"><div class="container"><h2 class="main-title"><a href="https://readjournal.org/aan-on-line/8273/">อ่านนายผี “70 ปีก่อนที่ ‘บริเวณ 7 หัวเมือง’”</a></h2></div></div><div class="container"><div id="primary" class="content-area -full-width"><main id="main" class="site-main -hide-title" role="main"><article id="post-8273" class="content-single post-8273 post type-post status-publish format-standard has-post-thumbnail hentry category-aan-nai-phi category-aan-on-line"><header class="entry-header"><h1 class="entry-title">อ่านนายผี “70 ปีก่อนที่ ‘บริเวณ 7 หัวเมือง’”</h1><div class="entry-meta"> <span class="posted-on"><i class="si-clock"></i><a href="https://readjournal.org/aan-on-line/8273/" rel="bookmark"><time class="entry-date published" datetime="2019-01-27T16:50:24+00:00">มกราคม 27, 2019</time><time class="updated" datetime="2019-01-27T17:10:52+00:00">มกราคม 27, 2019</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://readjournal.org/author/nowwanij/">เนาวนิจ สิริผาติวิรัตน์</a></span></span><span class="cat-links"><i class="si-folder"></i><a href="https://readjournal.org/category/aan-on-line/aan-nai-phi/" rel="category tag">อ่านนายผี</a>, <a href="https://readjournal.org/category/aan-on-line/" rel="category tag">อ่านออนไลน์</a></span></div></header><div class="entry-content"><figure class="wp-block-image alignfull"><img src="https://readjournal.org/wp-content/uploads/2019/01/IMG_1-1024x683.jpg" alt="" class="wp-image-8274" srcset="https://readjournal.org/wp-content/uploads/2019/01/IMG_1-1024x683.jpg 1024w, https://readjournal.org/wp-content/uploads/2019/01/IMG_1-150x100.jpg 150w, https://readjournal.org/wp-content/uploads/2019/01/IMG_1-570x380.jpg 570w, https://readjournal.org/wp-content/uploads/2019/01/IMG_1-768x512.jpg 768w, https://readjournal.org/wp-content/uploads/2019/01/IMG_1-300x200.jpg 300w, https://readjournal.org/wp-content/uploads/2019/01/IMG_1-600x400.jpg 600w, https://readjournal.org/wp-content/uploads/2019/01/IMG_1-272x182.jpg 272w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>ภาพโดย พี่กอฟ ภรณ์ทิพย์ มั่นคง</figcaption></figure><blockquote class="wp-block-quote"><p>“ในสมัยปัจจุบันจังหวัดทั้งสามได้รับความเจริญทางวัตถุเพิ่มเติมจากความเจริญทางจิตต์ใจอีกมาก&nbsp; จังหวัดปัตตานีมีตึกสามชั้นและใหญ่โต มีโรงน้ำแข็ง มีโรงไฟฟ้า มีน้ำประปา มีโรงมหรศพพอใช้ได้ 1 โรง มีตลาดสอาดกว้างใหญ่ มีรมณียสถานหลายแห่ง เช่น แหลมตาชีซึ่งมีกระโจมไฟและชายทะเล รูสะมิแล ปะนาเระ และบางตาวา เปนต้น&nbsp; จังหวัดนราธิวาสมีตึกทันสมัยใหญ่โต มีโรงมหรสพ&nbsp; มีโรงไฟฟ้า มีตลาดกว้างขวาง มีโรงแรมซึ่งยื่นลงไปในทะเล ในยามราตรีมองไปตามตลิ่ง จะเห็นโคมไฟฟ้าส่องแสงลงไปในทะเลระยิบระยับทั่วไป จังหวัดยะลาที่สะเตงซึ่งเปนที่ตั้งจังหวัด แต่เดิมนั้นเงียบเชียบ แต่ที่นิบงอันเปนสถานีรถไฟเปนที่พลุกพล่าน มีตึกรามใหญ่โต มีตลาดทันสมัย และมีไฟฟ้า ความเจริญที่นิบงเทียบเกือบเท่าที่อำเภอหาดใหญ่ ส่วนอำเภอเบตงนั้นเล่าก็เปนถิ่นที่สอาดสอ้าน มีโรงมหรศพหรูหรา มีตลาดเช่นเดียวกับเยาวราชและสามแยกในกรุงเทพฯ ยังขาดอยู่แต่ไฟฟ้า ซึ่งมีแต่บ้านนายกเทศมนตรีแห่งเดียว ที่เที่ยวเตร่ก็มีเปนเนินซึ่งมีสวนยางและสวนผักผลไม้อันอุดม นอกจากนี้ยังมีพุน้ำร้อน ซึ่งมีน้ำเดือดเปนไออยู่เสมอ สามารถต้มไข่ให้สุกได้เท่ากับบนเตา บริเวณพุน้ำร้อนมีกลิ่นกำมะถันตลบอยู่ทั่วไป และลำน้ำเปนสีโลหิต”</p><p></p><p>เสียงฮึมฮำเบาๆ ดังขึ้นเป็นระยะขณะที่ฉันกำลังอ่านตอนหนึ่งของสารคดีพิเศษชุด &#8216;บริเวณ 7 หัวเมือง&#8217; ให้นักกิจกรรมหนุ่มสาวกลุ่มเล็กๆ กลุ่มหนึ่งฟัง ฉันเลือกอ่านตอนนี้ยาวสักหน่อย เพราะอยากรู้ว่าสภาพบ้านเมืองแบบที่นายผีเคยเห็นมาเมื่อ 70 ปีก่อนตามที่เขาบรรยายนั้น แตกต่างจากในปัจจุบันหรือไม่ อย่างไร แต่ยังไม่ทันซักถาม แบมะก็ร้องขึ้นว่า &#8220;แดง แดง แดง&#8221; ตามมาด้วยเสียงหัวเราะของคนอื่นๆ ฉันกับพี่กอฟได้แต่งง ใครคนหนึ่งจึงอธิบายว่า &#8216;ที่ว่าแดง ก็คือพื้นที่สีแดง ซึ่งไม่ค่อยเป็นที่รู้จัก เจ้าหน้าที่รัฐเองก็ยังไม่กล้าเข้าไป แต่นายผีเขียนถึง แถมบางที่ก็เป็นแค่ชื่อหมู่บ้านเล็กๆ ไม่ใช่ตัวอำเภอใหญ่&#8217; อีกคนพูดต่อว่า &#8216;บางคนอาจจะรู้จักชื่อ แต่ไม่รู้ว่าอยู่ตรงไหน นายผีรู้จัก แสดงว่าเขารู้พื้นที่จริงๆ&#8217; ทีนี้ใครอีกคนก็เสริมว่า &#8216;ไปถามผู้ว่า ดูซิว่ารู้จักรึเปล่า&#8217; เรียกเสียงฮาของคนในวงให้ดังขึ้นอีก พร้อมกับเสียงประสานแทรกตามกันมาว่า &#8216;ถามคุณนายผู้ว่าด้วยนะ&#8217; และ &#8216;โอ๊ย ของขึ้น&#8217; ฉันคิดในใจว่านายผีนี่ร้ายนัก เขียนแนะนำสถานที่ยังไม่วายซ่อนคมไว้</p></blockquote><p>ข้างต้นนี้คือบันทึกส่วนหนึ่งจากการเข้าร่วมวงเสวนาวงเล็กๆ
เรื่อง “นายผีกับ
‘บริเวณ 7 หัวเมือง’” ซึ่งดิฉันในฐานะตัวแทนของสำนักพิมพ์อ่าน ได้ไปนั่งคุยกับนักกิจกรรมในพื้นที่ราว 10 คน
ที่ร้านกาแฟข้างแปลงนา ภายในบริเวณของ Patani Art Space เมื่อราวต้นปี 2561<a href="#_ftn1"><sup>[1]</sup></a></p><p>ตอนนั้นดิฉันได้แต่จดเรื่องต่างๆ ระหว่างการเดินทางไว้คร่าวๆ
&nbsp;แล้วกลับมาเร่งงานชำระต้นฉบับหนังสือชุดอ่านนายผีเพื่อให้ทันวาระ
100 ปีชาตกาลของเขาเมื่อกลางเดือนกันยายนปีกลาย</p><p>จนกระทั่งมาถึงวันนี้ เวลาผ่านไปหนึ่งปี และบังเอิญว่างานเขียนชุดที่นำมาตั้งเป็นชื่อวงเสวนาวงนี้ก็มีอายุ
72 ปีด้วย ดิฉันจึงอยากจะเล่าเรื่องบางแง่มุมเกี่ยวกับงานในครั้งนี้
ซึ่งทีแรกนั้นดิฉันตั้งใจว่าจะนำงานเขียนของนายผีส่วนที่ว่าด้วยจังหวัดชายแดนใต้ &nbsp;กลับไปคืนให้เจ้าของพื้นที่ที่เป็นแรงบันดาลใจให้เขาเขียนงานจำนวนมาก
แต่การณ์กลับเป็นว่า ดิฉันเองเป็นฝ่ายได้เข้าใจเกี่ยวกับงานของนายผีมากขึ้น</p><div class="wp-block-columns alignfull has-2-columns"><div class="wp-block-column"><figure class="wp-block-image"><img src="https://readjournal.org/wp-content/uploads/2019/01/IMG_2-1-1024x683.jpg" alt="" class="wp-image-8276" srcset="https://readjournal.org/wp-content/uploads/2019/01/IMG_2-1-1024x683.jpg 1024w, https://readjournal.org/wp-content/uploads/2019/01/IMG_2-1-150x100.jpg 150w, https://readjournal.org/wp-content/uploads/2019/01/IMG_2-1-570x380.jpg 570w, https://readjournal.org/wp-content/uploads/2019/01/IMG_2-1-768x512.jpg 768w, https://readjournal.org/wp-content/uploads/2019/01/IMG_2-1-300x200.jpg 300w, https://readjournal.org/wp-content/uploads/2019/01/IMG_2-1-600x400.jpg 600w, https://readjournal.org/wp-content/uploads/2019/01/IMG_2-1-272x182.jpg 272w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></div><div class="wp-block-column"><figure class="wp-block-image"><img src="https://readjournal.org/wp-content/uploads/2019/01/IMG_3-1024x683.jpg" alt="" class="wp-image-8277" srcset="https://readjournal.org/wp-content/uploads/2019/01/IMG_3-1024x683.jpg 1024w, https://readjournal.org/wp-content/uploads/2019/01/IMG_3-150x100.jpg 150w, https://readjournal.org/wp-content/uploads/2019/01/IMG_3-570x380.jpg 570w, https://readjournal.org/wp-content/uploads/2019/01/IMG_3-768x512.jpg 768w, https://readjournal.org/wp-content/uploads/2019/01/IMG_3-300x200.jpg 300w, https://readjournal.org/wp-content/uploads/2019/01/IMG_3-600x400.jpg 600w, https://readjournal.org/wp-content/uploads/2019/01/IMG_3-272x182.jpg 272w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure><p></p></div></div><p>เพื่อนนักกิจกรรมในพื้นที่กลุ่มนี้
บางคนเป็นครู บางคนทำงานมูลนิธิด้านสังคม อีกสองสามคนเปิดร้านกาแฟ และร้านอาหารของตนเอง
และบางคนแนะนำตัวเพียงแค่ว่าเป็นนักอ่านหนังสือ แต่ถ้าจะสรุปรวบยอดตามคำของพี่กอฟ ผู้นำทางของดิฉันแล้ว
เธอบอกว่านี่คือกลุ่มเพื่อนที่เป็น “ตัวอย่างที่ไม่ดี” ซึ่งทุกคนก็หัวเราะกันครืนโดยไม่มีเสียงค้าน
ส่วนดิฉันนั้นนับตัวเองเป็น “ตัวอย่างที่ไม่ดี” จากแปลกถิ่นเพียงคนเดียวในวันนั้น</p><p>เราตั้งต้นกันด้วยประวัติชีวิตโดยคร่าวๆ ของนายผีหลังจากที่ดิฉันสอบถามผู้ร่วมงานแล้วพบว่า แทบไม่มีใครรู้จักเขามากไปกว่าที่เป็นผู้แต่งเพลงเดือนเพ็ญ เรื่องนี้ไม่น่าแปลกใจเลย ในเมื่องานเขียนของเขามากมายถูกทิ้งร้างไปเสียนาน เฉพาะเรื่อง “บริเวณ 7 หัวเมือง”<a href="#_ftn2"><sup><sup>[2]</sup></sup></a><sup> </sup>&nbsp;นี้ หลังจากที่ตีพิมพ์ครั้งแรกในหนังสือพิมพ์ <em>สยามนิกร </em>ระหว่างวันที่ 14-21 มกราคม 2490 แล้ว ก็ยังไม่เคยมีการนำกลับมาเผยแพร่อีก</p><p>แต่ข้อที่ประหลาดก็คือ เมื่อเราได้มานั่งอ่านงานเขียนชุดนี้กันใหม่ในเวลาบ่ายคล้อยของวันที่ 14 มกราคม
2561 ดูเหมือนทุกคนในที่นั้นจะรู้สึกตรงกันว่า
นอกจากข้อมูลเชิงกายภาพของพื้นที่จะลงลึกในรายละเอียดอย่างน่าทึ่งแล้ว
บรรดาปัญหาคับข้องใจของผู้คนเมื่อ 70 ปีก่อนก็ยังคงอยู่ ไม่ได้คลี่คลายไปสักเท่าไร</p><div class="wp-block-image"><figure class="aligncenter"><img src="https://readjournal.org/wp-content/uploads/2019/01/IMG_4-716x1024.jpg" alt="" class="wp-image-8278" srcset="https://readjournal.org/wp-content/uploads/2019/01/IMG_4-716x1024.jpg 716w, https://readjournal.org/wp-content/uploads/2019/01/IMG_4-150x215.jpg 150w, https://readjournal.org/wp-content/uploads/2019/01/IMG_4-398x570.jpg 398w, https://readjournal.org/wp-content/uploads/2019/01/IMG_4-768x1099.jpg 768w, https://readjournal.org/wp-content/uploads/2019/01/IMG_4-300x429.jpg 300w, https://readjournal.org/wp-content/uploads/2019/01/IMG_4-600x858.jpg 600w" sizes="(max-width: 716px) 100vw, 716px" /><figcaption>&nbsp; “บริเวณ ๗ หัวเมือง” ใน <em>สยามนิกร</em>, 14 ม.ค. 2490</figcaption></figure></div><p>อย่างไรก็ดี เมื่อมีคำถามแรกแว่วขึ้นมาจากหญิงสาวผู้มีดวงตาแจ่มใสคนหนึ่งว่า
“ทำไมนายผีจึงตั้งชื่อตัวเองอย่างนี้” ในตอนนั้นดิฉันนึกถึง “ฟาตีมะห์” ตัวละครเอกที่นายผีเขียนถึงในงานของเขาขึ้นมาทันที</p><p>และอยากให้เจ้าของนามปากกาได้มาแถลงเกี่ยวกับตัวเขาเองเหลือเกิน
เขาคงดีใจเป็นที่สุด หากได้ยินคำถามนี้จากคนรุ่นใหม่ที่กำลังพยายามร่วมมือกันนำสันติคืนสู่
“ปาตานี”</p><p>ดิฉันเล่าต่อว่าจากการสำรวจงานเขียนเกี่ยวกับชายแดนใต้เท่าที่มีอยู่ราว 20 เรื่อง
พบว่า ทั้งหมดตีพิมพ์เผยแพร่ในระยะเวลาคาบเกี่ยวก่อนและหลังรัฐประหาร วันที่ 8
พฤศจิกายน 2490 ไปจนถึงปี 2495 โดยเป็นงาน 2 กลุ่มใหญ่ คือ กลุ่มบทความหรือบางครั้งเรียกว่าสารคดี
กับกลุ่มเรื่องสั้นซึ่งบางทีเรียกว่านิทานการเมือง แต่รูปแบบการเขียนของเขาเปลี่ยนแปลงไปอย่างน่าสนใจ</p><p>งานเขียนในระยะเริ่มต้นมักเป็นบทความ สารคดี
และบทบรรณาธิการ ซึ่งเป็นงานในเชิงเนื้อหาสาระ เพื่อให้ความรู้ความเข้าใจเกี่ยวกับผู้คนและพื้นที่สุดปลายชายแดน
ทั้งในเรื่องภาษา ศาสนา วรรณคดี และการเมืองการปกครอง ตัวอย่างก็เช่น
“ความเกี่ยวข้องของภาสามลายูไนภาสาไทย”, “ศาสนาอิสลามว่าด้วยอะไร”,
“ความเปนจริงในศาสนาอิสลาม” รวมทั้ง “บริเวณ 7 หัวเมือง”
ซึ่งนายผีเขียนต่อเนื่องกันถึง 6 วัน เป็นต้น</p><p>แต่หลังรัฐประหารปี 2490 ซึ่งจะตามมาด้วยการจับกุมผู้นำสำคัญของชนมุสลิม
คือท่านฮัจยีสุหลง อับดุลกอเดอร์ โต๊ะมีนา<a href="#_ftn3"><sup>[3]</sup></a>ในวันที่ 16 มกราคม 2491 และกรณีดุซงญอที่นราธิวาส ในปลายเดือนเมษายนปีเดียวกัน
งานเขียนเกี่ยวกับบริเวณ 7 หัวเมือง เปลี่ยนไปเป็นนิทานการเมืองและเรื่องสั้นมากขึ้น
ซึ่งในทางรูปแบบดูเหมือนงานลำลอง ไม่เป็นทางการมากนัก แต่เมื่ออ่านในเนื้อหา
เรื่องแต่งเหล่านั้นกลับสนับสนุนการต่อต้านอำนาจกดขี่ และการไม่ยอมจำนนของผู้คน อย่างชัดเจนและหนักแน่นเสียยิ่งกว่างานในกลุ่มบทความ</p><p>ในตอนนั้นดิฉันเพิ่งรวบรวมต้นฉบับต่างๆ ของนายผีมาได้และยังไม่ได้อ่านในรายละเอียดมากพอ
จึงได้เลือกเฉพาะงานชุด “บริเวณ 7 หัวเมือง” ไปอ่านด้วยกันในวงพูดคุยซึ่งจัดในพื้นที่ที่นายผีเคยมารับราชการในตำแหน่งอัยการผู้ช่วยนาน
2 ปีในระหว่างสงครามโลกครั้งที่ 2</p><div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://readjournal.org/wp-content/uploads/2019/01/IMG_5-901x1024.jpg" alt="" class="wp-image-8279" width="451" height="512" srcset="https://readjournal.org/wp-content/uploads/2019/01/IMG_5-901x1024.jpg 901w, https://readjournal.org/wp-content/uploads/2019/01/IMG_5-150x170.jpg 150w, https://readjournal.org/wp-content/uploads/2019/01/IMG_5-502x570.jpg 502w, https://readjournal.org/wp-content/uploads/2019/01/IMG_5-768x873.jpg 768w, https://readjournal.org/wp-content/uploads/2019/01/IMG_5-300x341.jpg 300w, https://readjournal.org/wp-content/uploads/2019/01/IMG_5-600x682.jpg 600w" sizes="(max-width: 451px) 100vw, 451px" /></figure></div><p>ดูเหมือนนายผีเองก็เตรียมการเขียนงานชุดนี้อย่างดีด้วย&nbsp;</p><p>เพราะปรากฏว่ามีโฆษณาแจ้งให้ผู้อ่านทราบก่อนหน้าที่สารคดีชุดนี้จะตีพิมพ์หลายวันทีเดียว
และแน่ละ คราวนี้เขาใช้นามปากกา “อ.ส.” อย่างมีจุดมุ่งหมาย !!!</p><div class="wp-block-image"><figure class="aligncenter is-resized"><img src="https://readjournal.org/wp-content/uploads/2019/01/IMG_6.jpg" alt="" class="wp-image-8280" width="467" height="542" srcset="https://readjournal.org/wp-content/uploads/2019/01/IMG_6.jpg 623w, https://readjournal.org/wp-content/uploads/2019/01/IMG_6-150x174.jpg 150w, https://readjournal.org/wp-content/uploads/2019/01/IMG_6-492x570.jpg 492w, https://readjournal.org/wp-content/uploads/2019/01/IMG_6-300x348.jpg 300w, https://readjournal.org/wp-content/uploads/2019/01/IMG_6-600x695.jpg 600w" sizes="(max-width: 467px) 100vw, 467px" /></figure></div><blockquote class="wp-block-quote is-style-large"><p>&nbsp;“ข้าพเจ้าเขียนเรื่องนี้ขึ้น จักด้วยความโอ้อวดดีประการใดก็หามิได้ แท้จริง ย่อมหวังประโยชน์แต่จะกระชับสายสัมพันธ์ อันมีมาแต่กาลนานให้แน่นแฟ้นยิ่งขึ้นเท่านั้น หากเปนพระประสงค์แห่งพระเปนจ้าวผู้ทรงมเหศวรศักติ!</p><p>-อินษะ อัลล่ะห์ อัลละหู อักบาร-”</p></blockquote><blockquote class="wp-block-quote"><p>ฉันอ่านข้อความล้อมกรอบที่มีอยู่ในสารคดีพิเศษทุกตอนแล้วก็อธิบายว่าในบรรดา 20 นามปากกาของนายผี มีเพียงงานเกี่ยวกับชายแดนใต้ของ อ.ส. เท่านั้นที่มีรูปบุคคลประกอบด้วย แต่ทันใดนั้นเอง</p><p>“หมวกที่ใส่อยู่นี้ไม่ใช่กาปีเยาะ แต่เรียกว่าซงก๊อก (songkok)” เสียงหนึ่งดังขึ้นมา แล้วฉันก็ยิ่งตื่นเต้นเมื่อใครต่อใครช่วยกันอธิบายต่ออีกว่า “เป็นหมวกแข็งทรงรีๆ หน่อย คนแหลมมลายูนิยมใส่กันตั้งแต่ปัตตานี มาเลย์ บรูไน” “หมวกแบบนี้มีอารมณ์ของการต่อสู้ ไม่ใช่แค่เรื่องวัฒนธรรม แต่เป็นเรื่องการรักษาอัตลักษณ์ด้วย” “อย่างตอนนี้มีกระแสทำให้เป็นอาหรับ คือเอากาปีเยาะเข้ามา แต่บางโรงเรียนรณรงค์ให้ใส่ซงก๊อก” และ “ถ้าจะเทียบกับอินโดนีเซียก็คือ ประธานาธิบดีซูการ์โนก็ใส่”</p></blockquote><p>ดิฉันมาย้อนอ่านสิ่งที่จดไว้ตอนนั้นแล้วก็นึกสงสัยว่า
เป็นพระประสงค์ของพระเปนจ้าวรึเปล่า ที่พาให้ดิฉันได้มาเข้าใจเรื่องรูป อ.ส. นี้ที่ปัตตานี
ตอนนี้ดิฉันพอจะรู้แล้วว่า ทำไมในเรื่องสั้นหลายเรื่องของเขาจึงใช้ฉากหลังเรื่องการเรียกร้องเอกราชของอินโดนีเซีย
อย่าง “มรฺเดกา สูเปโน มรฺเดก้า!” กับ “จดหมายถึงมิลลี่” หรือแม้แต่บทความ
“อินโดเนเซียจักไม่เป็นทาส” นั้น เขาถึงกับใช้นามปากกา “หะยี ซัมซูดิน บิน อับดุลฆานี”</p><figure class="wp-block-image"><img src="https://readjournal.org/wp-content/uploads/2019/01/IMG_7-747x1024.jpg" alt="" class="wp-image-8281" srcset="https://readjournal.org/wp-content/uploads/2019/01/IMG_7-747x1024.jpg 747w, https://readjournal.org/wp-content/uploads/2019/01/IMG_7-150x206.jpg 150w, https://readjournal.org/wp-content/uploads/2019/01/IMG_7-416x570.jpg 416w, https://readjournal.org/wp-content/uploads/2019/01/IMG_7-768x1053.jpg 768w, https://readjournal.org/wp-content/uploads/2019/01/IMG_7-300x411.jpg 300w, https://readjournal.org/wp-content/uploads/2019/01/IMG_7-600x823.jpg 600w" sizes="(max-width: 747px) 100vw, 747px" /><figcaption>&nbsp;“อินโดเนเซียจักไม่เป็นทาส”, <em>การเมือง,</em> 17 ก.พ. 2494</figcaption></figure><p>ส่วนเรื่องที่นายผีมักจะเขียนนิทานการเมืองโดยมีตัวเอกชื่อฟาตีมะห์กับกุลิศนั้น
ดิฉันอยากเดาว่า เขาจงใจกลับทิศทางของเรื่องเล่าให้ต่างไปจากที่เรามักคุ้นเคยกันว่าพระเอกของเรื่องต้องมีบทบาทนำและคอยช่วยเหลือนางเอก</p><p>นายผีคงตั้งใจให้ฟาตีมะห์ซึ่งเป็นตัวแทนของผู้หญิงที่เป็นมุสลิมและอยู่ที่สุดชายแดน
เป็นผู้กระทำการและตัดสินใจเลือกทางเดินไปตามอุดมคติของตน ในขณะที่ชายหนุ่มผู้มีการศึกษาและมาจากจุดศูนย์กลางพระนครอย่างกุลิศ
เป็นฝ่ายที่หมกมุ่นกับความรักและมีบทบาทเป็นเพียงผู้สนับสนุน หรือหากว่าเขาจะเข้าร่วมการต่อสู้ทางชนชั้น
ก็เป็นด้วยแรงบันดาลใจจากฟาตีมะห์ ผู้อยู่ที่ชายขอบในทุกความหมายเมื่อเปรียบเทียบตัวเอกทั้งสองในแบบคู่ตรงข้าม</p><p>นี่คงยืนยันได้ดีว่านายผีทั้งผูกพันและให้เกียรติปัตตานีอย่างยิ่ง</p><p>วงเสวนาวันนั้นทอดยาวไปจนค่ำ เพราะดิฉันยังหยิบบางบทตอนจากสารคดีเรื่อง
“บริเวณ 7 หัวเมือง” มาอ่านและคุยกันต่อ ก่อนจะปิดท้ายด้วยการชี้ชวนว่า
บทบรรณาธิการของ<em>สยามนิกร</em> เรื่อง
“การเมืองใน 7 หัวเมือง” ซึ่งตีพิมพ์หลัง “บริเวณ 7 หัวเมือง” ราวหนึ่งเดือน อาจจะเป็นชิ้นงานที่
อ.ส. พูดถึงความเดือดร้อนของชนมุสลิมอย่างชัดเจนที่สุด:</p><blockquote class="wp-block-quote"><p>ข้อกระทบกระทั่งอย่างแรงที่สุดก็คือ การขัดกันระหว่างขนบธรรมเนียมประเพณีและศาสนา ขนบธรรมเนียมประเพณีของคนในบริเวณ ๗ หัวเมืองนั้นต้องถูกบังคับให้เปลี่ยนไปอย่างฉับพลัน นอกจากการบังคับให้สรวมหมวกสวมรองเท้านั่งเก้าอี้ ซึ่งเปนการบังคับที่รบกวนตลอดถึงคนไทยภาคต่างๆ เหมือนกันแล้ว ยังมีการบังคับให้คนในบริเวณ ๗ หัวเมืองเลิกนุ่งโสร่ง ซึ่งที่แท้ก็สุภาพสวยดี เพราะไม่ใช่นุ่งอย่างนักเลงกรุงเทพฯ ให้สวมหมวกมีปีกซึ่งคนไทยอิสลามปฏิบัติตามได้ยากในขณะกระทำกิจทางศาสนาบางอย่าง (เช่นการสมายัง) ให้เลิกสวมเสื้อแขนยาวผ้าโปร่ง ซึ่งเปน fashion ของผู้หญิงกรุงเทพฯ สมัยนี้ ให้เลิกนำของทูลหัวไป (ยุนยง) โดยเด็ดขาด ซึ่งเขาไม่สามารถใช้ความชำนาญแบกหามหรือหาบไปได้ ให้ผู้หญิงเลิกไว้ผมมวย และให้ผู้ชายไว้ผมยาวใส่น้ำมัน ซึ่งเปนของขบขันพอดู ให้เลิกพูดภาษาไทยอิสลาม (ที่เข้าใจว่าเปนภาษามลายู) ซึ่งในที่สุดการซื้อขายติดต่อต้องใช้ใบ้กันทั่วไปจนหลือรำคาญ การบังคับให้ผู้ต้องขังกินหมู (รวมทั้งการบังคับให้เลี้ยงหมู) ซึ่งเปนการทำลายศาสนาทางอ้อม เหล่านี้ทำให้เกิดความขมขื่นกันทั่วไป</p><p>การศาสนาได้รับความบีบคั้นมากที่สุด ได้มีสังฆมนตรีซึ่งสึกออกมาทำหน้าที่ทางการเมืองอยู่บัดนี้ เดินทางไปโฆษณาพุทธศาสนาเหนือคนไทยอิสลามได้มีการประชุมบรรดาดาโต๊ะ หะยี ในวัดร่วมกับพระ ให้ฟังปาฐกถาของพระบางองค์ ซึ่งมีนัยอันย่ำยีบีฑาฝ่ายอิสลามโดยทางอ้อม มีการประชุมดาโต๊ะ หะยี ให้รับข้อปฏิบัติของทางราชการสมัยนั้น อันเปนไปเพื่อการเผด็จการไปปฏิบัติ ทั้งนี้เปนการกดขี่ในทางศาสนา ซึ่งควรมีผิดตาม กม. ว่าด้วยอาชญากรรมสงคราม</p><p>ข้อร้ายที่สุดคือการกล่าวหาบุคคลด้วยมาตรา ๑๐๔ (ซึ่งถูกยกเลิกไปนมนานแล้ว) และ กม. มาตรานี้ได้เปนเครื่องมือกำจัดบุคคลที่หัวรั้นไม่ปฏิบัติตามนโยบายเผด็จการอย่างได้ผลยิ่ง มีข้าราชการบำนาญไทยอิสลามผู้หนึ่งต้องได้รับโทษ และถูกส่งมาจำคุกที่กรุงเทพฯ ไม่เท่าไรก็ตาย และข่าวว่าป่วยตาย การพิจารณาในศาลบางครั้งเปนไปอย่างป่าเถื่อน ศาลได้ใช้วาจาสามหาวต่อจำเลยและพะยาน มีการขู่ตะคอกด่าทอด้วยคำหยาบคาย และร้องเรียกว่า “ไอ้แขก” ซึ่งที่แท้ก็ขัดกับ “นโยบายจอมพลฯ” ทั้งนี้ เพราะผู้พิพากษาโดยมากมีโทษาคติตามวิสัย มีการจับกุมไทยอิสลามให้ญี่ปุ่นใช้ ซึ่งญี่ปุ่นได้ทำความทารุณให้เปนอันมาก ครั้นหนีญี่ปุ่นได้ก็กลับต้องโทษฐานหลบหนีการคุมขังซ้ำอีก การกระทำเพื่อญี่ปุ่นนี้ทำให้น้ำใจคนไทยอิสลามคิดออกห่าง และมีคนที่มีความรู้ดีๆ ต้องคิดผิดไปก่อการกบฏขึ้นเพราะความแค้นเปนมูล</p><p>ต่อมาเมื่อสิ้นรัฐบาลเผด็จการแล้ว รัฐบาลใหม่ได้รีบแก้ไขข้อนี้เปนการด่วนโดยตรา กม. ให้ความอุปการะแก่ศาสนาอิสลาม และมีการปฏิบัติกันอย่างจริงจัง แสดงให้คนไทยอิสลามทั้งหลายรู้สึกว่า ผลปฏิบัติอันชั่วร้ายซึ่งมีอยู่ในระยะหนึ่งนั้น เปนแต่วิธีการของคนบางคน ไม่ใช่ของชาติ ซึ่งอาศัยภราดรภาพ แลสมภาพ เปนที่ตั้งน้ำใจของคนไทยอิสลามจึงสงบลงได้ ค่อยเปนการดีแก่ชาติบ้านเมือง</p><p>ฉะนั้นจึงมีความเห็นว่า รัฐบาลควรคำนึงถึงบริเวณ ๗ หัวเมืองให้จงหนัก ข้าราชการที่จะส่งไปประจำอยู่ในเขตนี้&nbsp; ควรได้รับการอบรมในเรื่องนโยบายเปนพิเศษ ไม่ว่าเปนข้าราชการฝ่ายมหาดไทย หรือฝ่ายยุติธรรม ควรจะจัดการทุกอย่างให้เกิดประโยชน์สุขแก่ราษฎรในเขตนี้โดยสมบูรณ์ ควรเร่งรีบในเรื่องการศึกษา ซึ่งเปนต้นตอของความเข้าใจดีในกันและกัน ไม่ใช่ปล่อยปละละเลยให้ข้าราชการแผนกศึกษาธิการจังหวัดได้ “เซ็งลี้” หนังสือเรียนและอื่นๆ จนทำให้การเรียนหนังสือไทยด้อยลงไปกว่าการเรียนหนังสือมลายูอย่างที่เปนมาแล้วโดยขนาดหนัก แหละในที่สุดต้องไม่ลืมว่า การรื้อฟื้นการสวนครัวและเลี้ยงสัตว์ขึ้นใหม่นั้น จะไม่ใช่บังคับให้คนไทยอิสลามต้องเลี้ยงหมูบ้านละ 2 ตัว ซึ่งความสงบย่อมจะมีอยู่ไม่ได้เพราะเหตุนี้โดยแท้</p><p>การเมืองในบริเวณ 7 หัวเมืองควรเปนไปในทางน้ำเย็นแต่อย่างเดียวเท่านั้น.</p></blockquote><p>มีภาวะเงียบงันเมื่อดิฉันอ่านงานชิ้นนี้จบ ใครจะไม่รู้สึกรู้สาในเมื่องานเขียนอายุ
72 ปีกำลังพูดราวกับเป็นเรื่องราวในปัจจุบัน ดิฉันกลับมาคิดทีหลังอีกว่า
ที่ทุกวันนี้เรานิยมพูดกันเรื่องทักษะวัฒนธรรม หรือพหุวัฒนธรรมนั้น จะยังทันใช้แก้ไขความขัดแย้งในจังหวัดชายแดนใต้ที่สะสมมาเป็นเวลานานได้หรือไม่
แต่ดูเหมือนเพื่อนๆ ในวงสนทนาเมื่อปีที่แล้ว จนวันนี้พวกเขาก็ยังตั้งใจทำงานเพื่อเปลี่ยนแปลงปาตานีให้สงบสุข
ดิฉันได้แต่ติดตามดูอยู่ไกลๆ ด้วยความชื่นชม อินษ่ะ อัลละห์</p><p>ดิฉันนึกถึงภาพนายผีขี่จักรยานในยามเช้าเมื่อ
70 กว่าปีก่อน แล้วมาเล่าให้เราฟังว่าบริเวณ 7 หัวเมืองที่เขาถูกสั่งย้ายไปอยู่จนห่างไกลถึงสุดปลายชายแดนใต้นั้น
มีหน้าตาเป็นอย่างไร</p><blockquote class="wp-block-quote"><p>ในเวลาเช้าราว 6 นาฬิกา ถ้าขี่จักรยานผ่านเข้าไปในหมู่บ้านต่างๆ จะได้ยินเสียงเด็กอ่านหนังสือมะลายูออกเสียงดังๆ พร้อมๆ กันอยู่ตามปอเนาะต่างๆ ซึ่งอยู่ห่างกันไม่เกินปอเนาะละ 10 เส้น บางทีก็อยู่ติดๆ กัน เมื่อเสร็จจากการเรียนหนังสือมะลายูแล้ว จึงไปเรียนหนังสือไทยที่โรงเรียนประชาบาลต่อไป และเมื่อกลับจากโรงเรียนประชาบาลแล้ว ตกค่ำก็ต้องขึ้นปอเนาะอ่านหนังสือมะลายูต่อไปอีก&nbsp; ในเวลาเช่นนั้นจะไม่ได้เห็นเด็กแม้แต่สักคนหนึ่งมาเล่นอยู่ข้างทางเลย และน่าปลาดจริงๆ ที่เด็กเล็กๆ อายุราว 7-8 ขวบ คนหนึ่งแต่งกายสวยสะอาด นั่งพลิกกีตับภาษาอาหรับโยกตัวอ่านอย่างแคล่วคล่องอยู่กลางตลาดกตาบารู เมื่อหวนรำลึกถึงเด็กไทยภาคกลางแล้วก็อดเห็นความแตกต่างอันไกลกันลิบนั้นไม่ได้</p></blockquote><p>ไปปัตตานีคราวหน้า ดิฉันจะตื่นนอนแต่เช้า
แล้วออกไปหาจักรยานสักคัน.<br></p><div style="height:106px" aria-hidden="true" class="wp-block-spacer"></div><hr class="wp-block-separator" /><p><a href="#_ftnref1"><sup>[1]</sup></a> การเดินทางไปปัตตานีระหว่างวันที่ 13-15 ม.ค.
2561 ก็เพื่อตามหาร่องรอยและค้นข้อมูลเพิ่มเติมเกี่ยวกับชีวิตและการงานของอัศนี
พลจันทร ผู้เคยเป็นอัยการอยู่ที่นั่นนาน 2 ปีในระหว่างสงครามโลกครั้งที่ 2 &nbsp;ขอขอบคุณพี่กอฟกับแบมะ อะลาดี ที่คอยช่วยเหลือและให้คำแนะนำต่างๆ
ตลอดการเดินทาง &nbsp;ขอบคุณเพื่อนๆ
นักกิจกรรมที่ให้ที่พักพิงและมาร่วมวงเสวนาเล็กๆ ของสำนักพิมพ์อ่าน และขอขอบคุณ
Patani Art Space ที่เอื้อเฟื้อสถานที่</p><p><a href="#_ftnref2"><sup>[2]</sup></a> ขอขอบคุณสำนักหอสมุดแห่งชาติที่อนุเคราะห์ให้สำนักพิมพ์อ่านได้เข้าไปสืบค้นหนังสือพิมพ์<em>สยามนิกร</em> ทำให้เราพบงานเขียนอีกมากของอัศนี
พลจันทร ภายใต้นามปากกาต่างๆ</p><p><a href="#_ftnref3"><sup>[3]</sup></a> ขอขอบคุณ
คุณจตุรนต์ เอี่ยมโสภา ที่ให้ข้อมูลมากมายเกี่ยวกับท่านอัจยีสุหลง ซึ่งนำไปสู่การเชื่อมโยงความสัมพันธ์และการช่วยเหลือกันและกันระหว่างท่านฮัจยีสุหลง
นายแพทย์เจริญ สืบแสง และอัศนี พลจันทร</p><div class="fb-comments" data-href="https://readjournal.org/aan-on-line/8273/" data-numposts="10" data-colorscheme="light" data-order-by="social" data-mobile=true></div><style>.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}</style><div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Freadjournal.org%2Faan-on-line%2F8273%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Freadjournal.org%2Faan-on-line%2F8273%2F&text=%E0%B8%AD%E0%B9%88%E0%B8%B2%E0%B8%99%E0%B8%99%E0%B8%B2%E0%B8%A2%E0%B8%9C%E0%B8%B5+%E2%80%9C70+%E0%B8%9B%E0%B8%B5%E0%B8%81%E0%B9%88%E0%B8%AD%E0%B8%99%E0%B8%97%E0%B8%B5%E0%B9%88+%E2%80%98%E0%B8%9A%E0%B8%A3%E0%B8%B4%E0%B9%80%E0%B8%A7%E0%B8%93+7+%E0%B8%AB%E0%B8%B1%E0%B8%A7%E0%B9%80%E0%B8%A1%E0%B8%B7%E0%B8%AD%E0%B8%87%E2%80%99%E2%80%9D" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Freadjournal.org%2Faan-on-line%2F8273%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google Plus</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Freadjournal.org%2Faan-on-line%2F8273%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div><div class="entry-author clearfix"><div class="pic"> <a href="https://readjournal.org/author/nowwanij/" rel="author"><img src="https://readjournal.org/wp-content/uploads/2018/09/now-100x100.jpg" width="100" height="100" alt="เนาวนิจ สิริผาติวิรัตน์" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div><div class="info"><h2 class="name"><a href="https://readjournal.org/author/nowwanij/" rel="author">เนาวนิจ สิริผาติวิรัตน์</a></h2><div class="desc">จบการศึกษาทางรัฐศาสตร์และภาษาศาสตร์จากมหาวิทยาลัยธรรมศาสตร์ เคยทำงานแปล พิสูจน์อักษร และเป็นครูภาษาไทย ปัจจุบันทำงานอยู่กับสำนักพิมพ์อ่านและเขียนคอลัมน์ "อ่านนายผี"</div></div></div></div><div class="entry-comments"><div class="fb-comments" data-href="https://readjournal.org/aan-on-line/8273/" data-width="100%" data-numposts="5"></div></div><footer class="entry-footer"></footer></article></main></div></div></div><div class="site-footer-space"></div><footer id="colophon" class="site-footer"><div class="container"><div class="site-info"> © 2018 ติดต่อหรือแลกเปลี่ยนความเห็นที่ <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8efcebefeae4e1fbfce0efe2cee9e3efe7e2a0ede1e3">[email&#160;protected]</a></div></div></footer></div></div><div id="fb-root"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u0e16\u0e38\u0e07\u0e2b\u0e19\u0e31\u0e07\u0e2a\u0e37\u0e2d","cart_url":"https:\/\/readjournal.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/*  */</script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_72689dfa918f28e9298635e441116000","fragment_name":"wc_fragments_72689dfa918f28e9298635e441116000"};
/*  */</script> <script type="text/javascript">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</script> <script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_e43203450e7900b11d2a81ca55a6777a.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_8d7140d27a4e0683856558630a4008b5.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_08ceb523b7ddfb8b356e33658edbe1eb.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_7aada6f65b8e3dc038c48889629c9628.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_d4ab4b50e635313aac6e355ff03c38a5.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_65bc0bb2fd34d1d49abe52e5c896dc35.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_28de08bbfe2fdf8c5d054d142aa442a9.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_49da817a9c9822a41b1a9379dd2e7b29.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_ebaa399a60eb5af6d54d99ffa32058a5.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_f224c9fe52e965b753370218ed3ba911.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_42d623c508047181678af646f655e6a1.js"></script><script type="text/javascript" src="https://readjournal.org/wp-content/cache/breeze-minification/js/breeze_d888bed0a3121f4bc77fe0da53996db8.js"></script></body></html>

