<!DOCTYPE html><html lang="th"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_de184249283a6f687c812bdd677a27b1.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_4fbeb62b411eb597e21a1dded8e004eb.css" rel="stylesheet" /><style type="text/css" media="all">/**
 * All of the CSS for your public-facing functionality should be
 * included in this file.
 */</style><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_b055e4fc960c4dd870d0d68ddb0abef7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_aed29c4586c8785c735b0169c6c99d21.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_89656ed6fb2e45c6049482e121fc2d88.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_98f4e97f86b642bf082c65ae518ad010.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_bc5dbb036f0fec3bc9ca0fa116a121f6.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_d3540d2a34d59176563cdebaa343c6e8.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_e52c3a83796e69b77ab27f837ca50abe.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_00a0131d50c5d94b7781e012e7cf359b.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_7f1c1e96583d25b71ebb8ad0faa25527.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_47ab15bfd5aed10118621c0751d96eb1.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_47ab15bfd5aed10118621c0751d96eb1.css" rel="stylesheet" /><link type="text/css" media="all" href="https://readjournal.org/wp-content/cache/breeze-minification/css/breeze_c93f6de4dc119a015f1593a0880c7772.css" rel="stylesheet" /><title>พวงมาลาดอกชงโคและเฟื่องฟ้า กับประชาธิปตัยสมบูรณ์ - อ่าน</title> <script>window._wca = window._wca || [];</script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://readjournal.org/aan-on-line/yesterday/11781/" /><meta property="og:locale" content="th_TH" /><meta property="og:type" content="article" /><meta property="og:title" content="พวงมาลาดอกชงโคและเฟื่องฟ้า กับประชาธิปตัยสมบูรณ์ - อ่าน" /><meta property="og:description" content="แทนที่จะมีสมาชิกสภาไปวางพวงมาลา กลับมีบุคคลผู้หนึ่งกะเร่อกะร่าเอาพวงมาลาทำด้วยดอกเฟื่องฟ้าและชงโคฝีมือไม่สู้ปราณีต์นักไปวาง เจ้าหน้าที่เห็นเข้าก็กรูเข้าไปจับกุมกันเปนการใหญ่" /><meta property="og:url" content="https://readjournal.org/aan-on-line/yesterday/11781/" /><meta property="og:site_name" content="อ่าน" /><meta property="article:section" content="Yesterday&#039;s Paper" /><meta property="article:published_time" content="2019-12-15T05:59:17+00:00" /><meta property="article:modified_time" content="2019-12-15T10:28:55+00:00" /><meta property="og:updated_time" content="2019-12-15T10:28:55+00:00" /><meta property="og:image" content="https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1_crop.jpg" /><meta property="og:image:secure_url" content="https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1_crop.jpg" /><meta property="og:image:width" content="1484" /><meta property="og:image:height" content="709" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="แทนที่จะมีสมาชิกสภาไปวางพวงมาลา กลับมีบุคคลผู้หนึ่งกะเร่อกะร่าเอาพวงมาลาทำด้วยดอกเฟื่องฟ้าและชงโคฝีมือไม่สู้ปราณีต์นักไปวาง เจ้าหน้าที่เห็นเข้าก็กรูเข้าไปจับกุมกันเปนการใหญ่" /><meta name="twitter:title" content="พวงมาลาดอกชงโคและเฟื่องฟ้า กับประชาธิปตัยสมบูรณ์ - อ่าน" /><meta name="twitter:image" content="https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1_crop.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://readjournal.org/#website","url":"https://readjournal.org/","name":"\u0e2d\u0e48\u0e32\u0e19","description":"\u0e40\u0e1e\u0e37\u0e48\u0e2d\u0e01\u0e32\u0e23\u0e2d\u0e48\u0e32\u0e19","potentialAction":{"@type":"SearchAction","target":"https://readjournal.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://readjournal.org/aan-on-line/yesterday/11781/#primaryimage","url":"https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1_crop.jpg","width":1484,"height":709},{"@type":"WebPage","@id":"https://readjournal.org/aan-on-line/yesterday/11781/#webpage","url":"https://readjournal.org/aan-on-line/yesterday/11781/","inLanguage":"th","name":"\u0e1e\u0e27\u0e07\u0e21\u0e32\u0e25\u0e32\u0e14\u0e2d\u0e01\u0e0a\u0e07\u0e42\u0e04\u0e41\u0e25\u0e30\u0e40\u0e1f\u0e37\u0e48\u0e2d\u0e07\u0e1f\u0e49\u0e32 \u0e01\u0e31\u0e1a\u0e1b\u0e23\u0e30\u0e0a\u0e32\u0e18\u0e34\u0e1b\u0e15\u0e31\u0e22\u0e2a\u0e21\u0e1a\u0e39\u0e23\u0e13\u0e4c - \u0e2d\u0e48\u0e32\u0e19","isPartOf":{"@id":"https://readjournal.org/#website"},"primaryImageOfPage":{"@id":"https://readjournal.org/aan-on-line/yesterday/11781/#primaryimage"},"datePublished":"2019-12-15T05:59:17+00:00","dateModified":"2019-12-15T10:28:55+00:00","author":{"@id":"https://readjournal.org/#/schema/person/e268ffac3b5c0ac19e29d4698f2f7ee7"}},{"@type":["Person"],"@id":"https://readjournal.org/#/schema/person/e268ffac3b5c0ac19e29d4698f2f7ee7","name":"\u0e40\u0e19\u0e32\u0e27\u0e19\u0e34\u0e08 \u0e2a\u0e34\u0e23\u0e34\u0e1c\u0e32\u0e15\u0e34\u0e27\u0e34\u0e23\u0e31\u0e15\u0e19\u0e4c","image":{"@type":"ImageObject","@id":"https://readjournal.org/#authorlogo","url":"https://readjournal.org/wp-content/uploads/2018/09/now.jpg","caption":"\u0e40\u0e19\u0e32\u0e27\u0e19\u0e34\u0e08 \u0e2a\u0e34\u0e23\u0e34\u0e1c\u0e32\u0e15\u0e34\u0e27\u0e34\u0e23\u0e31\u0e15\u0e19\u0e4c"},"description":"\u0e08\u0e1a\u0e01\u0e32\u0e23\u0e28\u0e36\u0e01\u0e29\u0e32\u0e17\u0e32\u0e07\u0e23\u0e31\u0e10\u0e28\u0e32\u0e2a\u0e15\u0e23\u0e4c\u0e41\u0e25\u0e30\u0e20\u0e32\u0e29\u0e32\u0e28\u0e32\u0e2a\u0e15\u0e23\u0e4c\u0e08\u0e32\u0e01\u0e21\u0e2b\u0e32\u0e27\u0e34\u0e17\u0e22\u0e32\u0e25\u0e31\u0e22\u0e18\u0e23\u0e23\u0e21\u0e28\u0e32\u0e2a\u0e15\u0e23\u0e4c \u0e40\u0e04\u0e22\u0e17\u0e33\u0e07\u0e32\u0e19\u0e41\u0e1b\u0e25 \u0e1e\u0e34\u0e2a\u0e39\u0e08\u0e19\u0e4c\u0e2d\u0e31\u0e01\u0e29\u0e23 \u0e41\u0e25\u0e30\u0e40\u0e1b\u0e47\u0e19\u0e04\u0e23\u0e39\u0e20\u0e32\u0e29\u0e32\u0e44\u0e17\u0e22 \u0e1b\u0e31\u0e08\u0e08\u0e38\u0e1a\u0e31\u0e19\u0e17\u0e33\u0e07\u0e32\u0e19\u0e2d\u0e22\u0e39\u0e48\u0e01\u0e31\u0e1a\u0e2a\u0e33\u0e19\u0e31\u0e01\u0e1e\u0e34\u0e21\u0e1e\u0e4c\u0e2d\u0e48\u0e32\u0e19","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="อ่าน &raquo; ฟีด" href="https://readjournal.org/feed/" /><link rel="alternate" type="application/rss+xml" title="อ่าน &raquo; ฟีดความเห็น" href="https://readjournal.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="อ่าน &raquo; พวงมาลาดอกชงโคและเฟื่องฟ้า กับประชาธิปตัยสมบูรณ์ ฟีดความเห็น" href="https://readjournal.org/aan-on-line/yesterday/11781/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-4814281-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-4814281-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/readjournal.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='woocommerce-layout-inline-css' type='text/css'>.infinite-scroll .woocommerce-pagination {
		display: none;
	}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required { visibility: visible; }</style><style id='seed-fonts-all-inline-css' type='text/css'>h1, h2, h3, h4, h5, h6, nav, .nav, .menu, button, .button, .btn, .price, ._heading, blockquote, label, legend {font-family: "sarabun", sans-serif; font-weight: 400; }</style><style id='seed-fonts-body-all-inline-css' type='text/css'>body {font-family: "sarabun", sans-serif; font-weight: 400; font-size: 16px; line-height: 1.6; }</style><script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/readjournal.org","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.2'></script> <script type='text/javascript' src='https://readjournal.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://readjournal.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.5'></script> <script async type='text/javascript' src='https://stats.wp.com/s-201901.js'></script> <link rel='https://api.w.org/' href='https://readjournal.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://readjournal.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://readjournal.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><meta name="generator" content="WooCommerce 3.8.1" /><link rel='shortlink' href='https://wp.me/psq1S-341' /><link rel="alternate" type="application/json+oembed" href="https://readjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadjournal.org%2Faan-on-line%2Fyesterday%2F11781%2F" /><link rel="alternate" type="text/xml+oembed" href="https://readjournal.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Freadjournal.org%2Faan-on-line%2Fyesterday%2F11781%2F&#038;format=xml" /><link rel='dns-prefetch' href='//v0.wordpress.com' /><style type='text/css'>img#wpstats{display:none}</style><noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><style id="kirki-inline-styles">#page #content .button{background-color:#eee;color:#555;}#page #content .button:hover{background-color:#ccc;color:#222;}#page #content .button.alt, body .btn-primary{background-color:#00989A;color:#fff;}body .btn-primary{border-color:#00989A;}#page #content .button.alt:hover, body .btn-primary:hover{background-color:#03babd;color:#fff;}body .btn-primary:hover{border-color:#03babd;}.site-header, .site-desktop-navigation .sub-menu,.site-desktop-navigation .children,.head-widget .widget_nav_menu .sub-menu{background-color:#ffffff;}.site-header{color:#333333;}.site-header a, .site-desktop-navigation .sub-menu li a,.site-desktop-navigation .children li a,#page .head-widget .widget_nav_menu .sub-menu li a,.site-toggle b{color:#333333;}.site-toggle i > span{background-color:#333333;}.site-header a:hover, .site-desktop-navigation .sub-menu li a:hover,.site-desktop-navigation .children li a:hover,#page .head-widget .widget_nav_menu .sub-menu li a:hover, .site-toggle:hover b{color:#a3a3a3;}.site-desktop-navigation .sub-menu li a,.site-desktop-navigation .children li a,#page .head-widget .widget_nav_menu .sub-menu li a{border-top-color:rgba(0,0,0,0.1);}.site.-header-desktop-overlay .site-header.active,.site-header.active .site-desktop-navigation .sub-menu, .site-header.active .site-desktop-navigation .children,.site-header.active .head-widget .widget_nav_menu .sub-menu{background-color:#00989A;}.site-header.active{color:rgba(255,255,255,0.6);}.site-header.active a, .site-header.active .site-desktop-navigation .sub-menu li a,.site-header.active .site-desktop-navigation .children li a,#page .site-header.active .head-widget .widget_nav_menu .sub-menu li a{color:rgba(255,255,255,0.8);}.site-header.active .site-toggle i > span{background-color:rgba(255,255,255,0.8);}.site-header.active a:hover, .site-header.active .site-desktop-navigation .sub-menu li a:hover,.site-header.active .site-desktop-navigation .children li a:hover,#page .site-header.active .head-widget .widget_nav_menu .sub-menu li a:hover{color:#fff;}.site-mobile-navigation.-dropdown.active, .sb-slidebar{background-color:#262828;}.site-mobile-navigation li a, .site-mobile-navigation .menu-item-has-children > i{color:rgba(255,255,255,0.9);}.site-mobile-navigation li a{border-bottom-color:rgba(255,255,255,0.15);}.site-canvas{background-color:#fff;}body, .entry-meta a{color:#262828;}blockquote::before, blockquote::after{background-color:#262828;}a{color:#163D4F;}a:hover,a:active{color:#00989A;}.main-header{background-color:rgba(255,255,255,0);margin-top:0;margin-bottom:15px;}.main-title,.main-title a{color:#262828;}.main-title{padding-top:10px;padding-bottom:0px;}#main .related.products > h2, #main .wc-tabs li.active, #main .wc-tabs li:hover{border-top-color:#222;}#main #order_review_heading, #main #order_review{border-color:#222;}#content #main .woocommerce-pagination .current, #content #main .woocommerce-pagination .page-numbers:hover, #content #main .woocommerce-pagination .page-numbers:focus{border-color:#222;color:#222;}#page .onsale{background-color:#c30;}#main .price{color:#222;}.site-footer{background-color:#ffffff;}.site-info{color:#ffffff;}.site-footer a{color:#ffffff;}.site-footer a:hover{color:#494949;}@media (min-width: 992px){.main-title{padding-top:25px;padding-bottom:0px;}}@media (min-width:992px){.main-header{margin-top:0;margin-bottom:25px;}}</style><style id="kirki_css" type="text/css">.site-header,.site-desktop-navigation .sub-menu,.site-desktop-navigation .children,.head-widget .widget_nav_menu .sub-menu{box-shadow:none;}#page .site-title{display:none}#page .site-description{display:none}.main-title,.woocommerce-breadcrumb {text-align: center;}.content-item .entry-meta > .tags-links{display: none;}.content-single>.entry-header>.entry-meta{text-align: center;}.content-item .entry-title,.content-item .entry-meta{text-align: center;}#main .add_to_cart_button {display:none;}#main .related.products{display:none;}#page #content .button:focus {box-shadow: 0 0 0 3px rgba(204,204,204,0.5)}body .btn-primary:focus, #page #content .button.alt:focus {box-shadow: 0 0 0 3px rgba(3,186,189,0.5)}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-11781 single-format-standard wp-custom-logo theme-plant woocommerce-no-js elementor-default"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div id="page" class="site -layout-full-width -header-mobile-fixed -header-desktop-standard -menu-dropdown -menu-icon-small -shop-layout-full-width"><nav id="site-mobile-navigation" class="site-mobile-navigation -dropdown _mobile _heading"><div class="menu-header-container"><ul id="mobile-menu" class="menu"><li id="menu-item-9828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9828"><a href="https://readjournal.org/aan-online/">อ่านออนไลน์</a><ul class="sub-menu"><li id="menu-item-9841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841"><a href="https://readjournal.org/category/aan-on-line/aan-zark/">Aanthropomance | อ่านทราก</a></li><li id="menu-item-10740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10740"><a href="https://readjournal.org/category/aan-on-line/barcelona-tales/">เมืองสีแดง ลมแรง</a></li><li id="menu-item-9839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9839"><a href="https://readjournal.org/category/aan-on-line/aan-onzin/">อ่านออนซอน</a></li><li id="menu-item-10739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10739"><a href="https://readjournal.org/category/aan-on-line/aan-ok-kian-dai/">อ่านออก เขียนได้</a></li><li id="menu-item-11302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11302"><a href="https://readjournal.org/category/aan-on-line/yesterday/">Yesterday&#8217;s Paper</a></li><li id="menu-item-9840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9840"><a href="https://readjournal.org/category/aan-on-line/aan-nai-phi/">อ่านนายผี</a></li><li id="menu-item-9843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9843"><a href="https://readjournal.org/category/aan-on-line/bun-took/">บรรณทึก</a></li><li id="menu-item-9842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9842"><a href="https://readjournal.org/category/aan-on-line/dear-reader/">DEAR READer</a></li><li id="menu-item-9844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9844"><a href="https://readjournal.org/category/rewrite-nai-phi/">โครงการ &#8220;เขียนใหม่นายผี&#8221;</a></li></ul></li><li id="menu-item-10270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10270"><a href="https://readjournal.org/companions/">คู่หู</a><ul class="sub-menu"><li id="menu-item-10264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10264"><a href="https://readjournal.org/kolf-online-companion/">มันทำร้ายเราได้แค่นี้แหละ ฉบับคู่หูออนไลน์</a></li><li id="menu-item-10265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10265"><a href="https://readjournal.org/el-llano-en-llamas-companion/">ท่งกุลาลุกไหม้ ฉบับคู่หู</a></li></ul></li><li id="menu-item-7410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7410"><a href="https://readjournal.org/product/">ร้านหนังสือ</a></li><li id="menu-item-7501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7501"><a href="https://readjournal.org/category/aan-for-library/">โครงการซื้อหนังสือเข้าห้องสมุด</a></li><li id="menu-item-3406" class="about-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-3406"><a href="https://readjournal.org/about/">เกี่ยวกับ “อ่าน”</a></li><li id="menu-item-8978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8978"><a href="https://readjournal.org/category/aan-english/">Aan English</a></li><li id="menu-item-8323" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8323"><a href="https://readjournal.org/cart/"><i class="fas fa-shopping-bag"></i></a></li></ul></div></nav><header id="masthead" class="site-header sb-slide _heading" data-seed-scroll="300"><div class="container"><div class="site-branding "><div class="site-logo"><a href="https://readjournal.org/" class="custom-logo-link" rel="home"><img width="115" height="65" src="https://readjournal.org/wp-content/uploads/2018/03/read-journal-logo.png" class="custom-logo" alt="อ่าน" /></a></div><p class="site-title"><a href="https://readjournal.org/" rel="home">อ่าน</a></p><p class="site-description">เพื่อการอ่าน</p></div><a class="site-toggle  _mobile"> <i><span></span><span></span><span></span><span></span></i><b>MENU</b> </a><div class="site-top-right _desktop"></div><nav id="site-desktop-navigation" class="site-desktop-navigation _desktop"><div class="menu-header-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-9828"><a href="https://readjournal.org/aan-online/">อ่านออนไลน์</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9841"><a href="https://readjournal.org/category/aan-on-line/aan-zark/">Aanthropomance | อ่านทราก</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10740"><a href="https://readjournal.org/category/aan-on-line/barcelona-tales/">เมืองสีแดง ลมแรง</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9839"><a href="https://readjournal.org/category/aan-on-line/aan-onzin/">อ่านออนซอน</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10739"><a href="https://readjournal.org/category/aan-on-line/aan-ok-kian-dai/">อ่านออก เขียนได้</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11302"><a href="https://readjournal.org/category/aan-on-line/yesterday/">Yesterday&#8217;s Paper</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9840"><a href="https://readjournal.org/category/aan-on-line/aan-nai-phi/">อ่านนายผี</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9843"><a href="https://readjournal.org/category/aan-on-line/bun-took/">บรรณทึก</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9842"><a href="https://readjournal.org/category/aan-on-line/dear-reader/">DEAR READer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9844"><a href="https://readjournal.org/category/rewrite-nai-phi/">โครงการ &#8220;เขียนใหม่นายผี&#8221;</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10270"><a href="https://readjournal.org/companions/">คู่หู</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10264"><a href="https://readjournal.org/kolf-online-companion/">มันทำร้ายเราได้แค่นี้แหละ ฉบับคู่หูออนไลน์</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10265"><a href="https://readjournal.org/el-llano-en-llamas-companion/">ท่งกุลาลุกไหม้ ฉบับคู่หู</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7410"><a href="https://readjournal.org/product/">ร้านหนังสือ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7501"><a href="https://readjournal.org/category/aan-for-library/">โครงการซื้อหนังสือเข้าห้องสมุด</a></li><li class="about-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-3406"><a href="https://readjournal.org/about/">เกี่ยวกับ “อ่าน”</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8978"><a href="https://readjournal.org/category/aan-english/">Aan English</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8323"><a href="https://readjournal.org/cart/"><i class="fas fa-shopping-bag"></i></a></li></ul></div></nav></div></header><div id="sb-site" class="site-canvas"><div class="site-header-space"></div><div class="container"><div class="head-info clearfix"><div class="text">อ่าน: เพื่อการอ่าน</div><div class="search"><form role="search" method="get" class="search-form" action="https://readjournal.org/"> <label> <span class="screen-reader-text">ค้นหาสำหรับ:</span> <input type="search" class="search-field" placeholder="ค้นหา &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="ค้นหา" /></form></div></div></div><div id="content" class="site-content"><div class="main-header"><div class="container"><h2 class="main-title"><a href="https://readjournal.org/aan-on-line/yesterday/11781/">พวงมาลาดอกชงโคและเฟื่องฟ้า กับประชาธิปตัยสมบูรณ์</a></h2></div></div><div class="container"><div id="primary" class="content-area -full-width"><main id="main" class="site-main -hide-title" role="main"><article id="post-11781" class="content-single post-11781 post type-post status-publish format-standard has-post-thumbnail hentry category-yesterday category-aan-on-line"><header class="entry-header"><h1 class="entry-title">พวงมาลาดอกชงโคและเฟื่องฟ้า กับประชาธิปตัยสมบูรณ์</h1><div class="entry-meta"> <span class="posted-on"><i class="si-clock"></i><a href="https://readjournal.org/aan-on-line/yesterday/11781/" rel="bookmark"><time class="entry-date published" datetime="2019-12-15T12:59:17+07:00">ธันวาคม 15, 2019</time><time class="updated" datetime="2019-12-15T17:28:55+07:00">ธันวาคม 15, 2019</time></a></span><span class="byline"><span class="author vcard"><i class="si-user"></i><a class="url fn n" href="https://readjournal.org/author/nowwanij/">เนาวนิจ สิริผาติวิรัตน์</a></span></span><span class="cat-links"><i class="si-folder"></i><a href="https://readjournal.org/category/aan-on-line/yesterday/" rel="category tag">Yesterday's Paper</a>, <a href="https://readjournal.org/category/aan-on-line/" rel="category tag">อ่านออนไลน์</a></span></div></header><div class="entry-content"><p><img class="size-medium wp-image-11782 aligncenter" src="https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1_crop-570x272.jpg" alt="" width="570" height="272" srcset="https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1_crop-570x272.jpg 570w, https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1_crop-1024x489.jpg 1024w, https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1_crop-150x72.jpg 150w, https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1_crop-768x367.jpg 768w, https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1_crop-300x143.jpg 300w, https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1_crop-600x287.jpg 600w, https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1_crop.jpg 1484w" sizes="(max-width: 570px) 100vw, 570px" /></p><p style="text-align: center;"><em>สยามนิกร</em> ฉบับวันที่ 20 ธ.ค. 2490</p><p>&nbsp;</p><p>ในวันรัฐธรรมนูญ 10 ธันวาคม ปี 2490 ครูคนหนึ่งนำพวงมาลาไปวางที่อนุสาวรีย์ประชาธิปไตย เขาถูกตำรวจจับกุม และตกเป็นข่าวหน้า 1 ในหนังสือพิมพ์<em>สยามนิกร</em> ฉบับวันที่ 11 ธันวาคม 2490 ซึ่งพาดหัวว่า “ล้อมอนุสาวรีย์ประชาธิปไตย จับผู้วางพวงมาลาไว้อาลัย ๑๐ ธันวาคม” พร้อมพาดหัวรองอย่างขึงขังว่า “ครู ป.ป.<sup>1</sup> ไปวางพวงหรีดอย่างองอาจ โค้งคำนับอนุสาวรีย์แล้วก็ถูกจับกุม” โดยลงรูปประกอบ ทั้งพวงมาลา ครูแก้ว พรหมสกุล และกลุ่มตำรวจที่มารอจับกุมผู้วางพวงมาลาอีกด้วย</p><p>การวางพวงมาลาที่อนุสาวรีย์ประชาธิปไตยกลายเป็นเหตุให้ถูกจับกุมได้ก็เพราะขณะนั้นคือช่วงเวลาราวหนึ่งเดือนหลังรัฐประหาร 8 พฤศจิกายน 2490 ที่เมื่อเราลองค้นดูข่าวตั้งแต่วันที่ 1 จนถึงวันที่ 9 ธันวาคมของปีนั้น ก็จะพบว่ากำลังระอุไปด้วยเรื่องการจับกุมและตามล่าตัวบุคคลสำคัญทางการเมืองในฝ่ายประชาธิปไตย ไม่ว่าจะเป็น ดร.เดือน บุนนาค หัวหน้าพรรคสหชีพ, การค้นและเข้ายึดบ้านของทองอินทร์ ภูริพัฒน์ ซึ่งเป็นที่ทำการของพรรคสหชีพ, การจับกุมสุรีย์ ทองวานิช เจ้าของและบรรณาธิการหนังสือพิมพ์<em>เสียงไทย</em> และตั้งข้อหาว่าร่วมกับ ดร.ทองเปลว ชลภูมิ พิมพ์ใบปลิวต่อต้านรัฐประหาร, การคุมตัว ดร.วิจิตร ลุลิตานนท์ และค้นอาวุธในมหาวิทยาลัยธรรมศาสตร์ ในขณะที่ ดร.ปรีดี พนมยงค์ ร.อ.วัชรชัย ชัยสิทธิเวช และนายแช่ม พรหมยง จุฬาราชมนตรี นั้น ก็มีรายงานว่าหลบหนีออกจากประเทศไทยไปถึงสิงคโปร์แล้ว เป็นต้น</p><p>นอกจากนี้ฝ่ายคณะรัฐประหารยังได้ข่าวมาว่า จะมีสมาชิกสภาบังอาจนำมาวางพวงมาลาที่อนุสาวรีย์ประชาธิปไตยในวันรัฐธรรมนูญ 10 ธันวาคม จึงมีการเตรียมที่จะนำกำลังเจ้าหน้าที่ตำรวจทหารมาจับกุม แต่ปรากฏว่าได้มีมือมืดนำพวงมาลาไปวางไว้แล้วก่อนหน้าที่ตำรวจจะมาประจำการในเช้ามืดวันนั้น ข้อความบนพวงมาลาดังกล่าวมีว่า “ด้วยความอาลัยจากชาวไทย ชาตะ ๑๐ ธันวาคม ๒๔๗๕ อวสาน ๘ พ.ย. ๒๔๙๐”</p><p>เมื่อถูกตัดหน้าอย่างอุกอาจเช่นนี้ เจ้าหน้าที่จึงยิ่งเพิ่มกำลังเป็นการใหญ่เพื่อมารอจับกุม ส.ส. ที่จะมาที่อนุสาวรีย์ประชาธิปไตย ครั้นรออยู่จนถึงช่วงสาย ก็ไม่ปรากฏว่ามี ส.ส.คนใด การณ์กลับกลายเป็นว่า &#8220;มีบุคคลผู้หนึ่งกะเร่อกะร่าเอาพวงมาลาทำด้วยดอกเฟื่องฟ้าและชงโคฝีมือไม่สู้ปราณีต์นักไปวาง เจ้าหน้าที่เห็นเข้าก็กรูเข้าไปจับกุมกันเปนการใหญ่&#8221;</p><p>บุคคลผู้นั้นคือครูแก้ว พรหมสกุล ผู้ให้ปากคำถึงเหตุผลในการไปวางพวงมาลาว่า “เพื่อประชาธิปตัยสมบูรณ์”<sup>2</sup></p><p>ข่าวการจับกุมครูแก้ว พรหมสกุล ในหน้า 1 ของหนังสือพิมพ์วันรุ่งขึ้น จึงกลายเป็นข่าวแปลกไปจากรายงานสถานการณ์การเมืองอันร้อนระอุในช่วงนั้น ด้วยสีสันของพฤติการณ์, คำให้การของครูแก้วเอง, วิธีการเขียนรายงานข่าว รวมถึงการที่ฝ่ายเจ้าหน้าที่ผู้สอบสวนเองก็เรียกครูแก้วว่า &#8220;ฮีโร่&#8221; ทั้งหมดนี้ทำให้ชวนคิดไม่น้อยเกี่ยวกับความรับรู้และความคิดเรื่องประชาธิปไตยในเวลานั้น (รวมทั้งในเวลานี้?)</p><p><img class="size-medium wp-image-11786 aligncenter" src="https://readjournal.org/wp-content/uploads/2019/12/democ-monument_dec2490-570x521.jpg" alt="" width="570" height="521" srcset="https://readjournal.org/wp-content/uploads/2019/12/democ-monument_dec2490-570x521.jpg 570w, https://readjournal.org/wp-content/uploads/2019/12/democ-monument_dec2490-150x137.jpg 150w, https://readjournal.org/wp-content/uploads/2019/12/democ-monument_dec2490-768x702.jpg 768w, https://readjournal.org/wp-content/uploads/2019/12/democ-monument_dec2490-300x274.jpg 300w, https://readjournal.org/wp-content/uploads/2019/12/democ-monument_dec2490-600x548.jpg 600w, https://readjournal.org/wp-content/uploads/2019/12/democ-monument_dec2490.jpg 983w" sizes="(max-width: 570px) 100vw, 570px" /></p><p style="text-align: center;"> ภาพอนุสาวรีย์ประชาธิปไตยไร้ธงประดับ ใน<em> สยามนิกร</em> ฉบับวันที่ 12 ธ.ค. 2490</p><p>แม้ว่าสุดท้ายแล้วอนุสาวรีย์ประชาธิปไตยในปีนั้นจะไร้การประดับประดา ดังปรากฎภาพข้างต้นในหนังสือพิมพ์พร้อมคำบรยายว่า &#8220;อนุสาวรีย์ประชาธิปไตยในวันที่ ๑๐ ธันวาคม ไม่ปรากฏว่ามีธงชาติประดับด้วยเลย&#8221; แต่การคว้ามีดขึ้นสนิมเล่มหนึ่งไปฟันกิ่งดอกไม้หลังบ้านมาริดใบทำพวงมาลาสีแดงไปตามประสา แล้วเดินดุ่มไปวางที่อนุสาวรีย์ประชาธิปไตยท่ามกลางกำลังตำรวจทหารมากมายในวันอากาศหนาววันหนึ่งวันนั้น ก็ควรค่าแก่การที่จะได้เล่าขานในความ &#8220;นึกสนุก&#8221; ครั้งนั้นของราษฎรคนหนึ่ง</p><p>คอลัมน์ Yesterday’s paper จึงคัดเนื้อความข่าวดังกล่าวจากหนังสือพิมพ์ <em>สยามนิกร</em> สองฉบับมาให้อ่าน พร้อมก้บขอถือโอกาสนี้แสดงความนับถือครูแก้ว พรหมสกุล รวมทั้งราษฎรทั้งหลายที่ยืนยันในหลักประชาธิปไตยสืบเนื่องมาจนถึงวันนี้ แม้ในวันที่มีแต่เพียงตัวเขาโดยลำพัง</p><p>&nbsp;</p><p style="text-align: left;"><strong>รายงานข่าวใน <em>สยามนิกร</em> ฉบับวันที่ 11 ธันวาคม 2490</strong></p><p><img class="size-medium wp-image-11783 aligncenter" src="https://readjournal.org/wp-content/uploads/2019/12/SN_11dec2490_p1-360x570.jpg" alt="" width="360" height="570" srcset="https://readjournal.org/wp-content/uploads/2019/12/SN_11dec2490_p1-360x570.jpg 360w, https://readjournal.org/wp-content/uploads/2019/12/SN_11dec2490_p1-646x1024.jpg 646w, https://readjournal.org/wp-content/uploads/2019/12/SN_11dec2490_p1-150x238.jpg 150w, https://readjournal.org/wp-content/uploads/2019/12/SN_11dec2490_p1-768x1218.jpg 768w, https://readjournal.org/wp-content/uploads/2019/12/SN_11dec2490_p1-969x1536.jpg 969w, https://readjournal.org/wp-content/uploads/2019/12/SN_11dec2490_p1-1292x2048.jpg 1292w, https://readjournal.org/wp-content/uploads/2019/12/SN_11dec2490_p1-300x476.jpg 300w, https://readjournal.org/wp-content/uploads/2019/12/SN_11dec2490_p1-600x951.jpg 600w, https://readjournal.org/wp-content/uploads/2019/12/SN_11dec2490_p1-scaled.jpg 1615w" sizes="(max-width: 360px) 100vw, 360px" /></p><p style="text-align: center;">หน้าแรกของ <em>สยามนิกร</em> ฉบับวันที่ 11 ธ.ค. 2490</p><p><strong>ครู ป.ป. ไปวางพวงหรีดอย่างองอาจ<br /> </strong><strong>โค้งคำนับอนุสาวรีย์แล้วก็ถูกจับกุม<br /> </strong><strong>เช้าตรู่มีมือมืดไปวาง</strong></p><p>ทหารและตำรวจเปนจำนวนมากได้พากันไป ณ อนุสาวรีย์ประชาธิปไตย เมื่อเช้าวานนี้ เพื่อจับกุมตัวอดีตสมาชิกสภาผู้แทนที่จะนำเอาพวงมาลาไปวางที่อนุสาวรีย์นั้น ทหารและตำรวจได้ไปคุมเชิงอยู่ตั้งแต่เช้าจนสาย แต่ก็ไม่ปรากฏตัวสมาชิกสภาผู้แทนเลยแม้คนเดียว</p><p>ทั้งนี้โดยที่ปรากฏข่าวล่วงหน้าอยู่แล้วว่า จะมีสมาชิกสภากระทำการเช่นนั้น และเนื่องจากไม่ปรากฏบุคคลแน่ชัดว่าเปนผู้ใด จึงมีเจ้าหน้าที่ทหารและตำรวจพากันไปสอบปากคำของสมาชิกหลายคนว่า ทราบหรือไม่ว่า สมาชิกผู้ใดจะนำพวงมาลาไปวาง</p><p>การสอบถามปากคำเจ้าหน้าที่ได้ไปถามสมาชิกหลายคนแต่ได้รับคำปฏิเสธว่า ในการนี้ไม่ได้ทราบเรื่องเลย เจ้าหน้าที่เมื่อไม่แน่ว่า ใครจะเปนต้นคิดในเรื่องนี้แน่ จึงพากันไปดักอยู่ที่อนุสาวรีย์เพื่อจับสมาชิกผู้วางพวงมาลา ได้รอคอยอยู่หลายชั่วโมง ก็ไม่สมาชิกผู้ใดไปเลย</p><p>อย่างไรก็ตาม ในตอนเช้าตรู่ของวันนั้น ก่อนที่เจ้าหน้าที่ทหารและตำรวจจะไปถึง ได้มีมือมืดไปวางพวงมาลาที่อนุสาวรีย์ไว้เสียก่อนแล้ว เจ้าหน้าที่ตำรวจจึงพบแต่พวงมาลาที่มีข้อความต่างๆ ซึ่งไม่ทราบว่าเปนพวงมาลาของบุคคลใด เปนเหตุให้เจ้าหน้าที่ต้องขอกำลังมาเพิ่มเติมอีกและในตอนสายของวันนั้น การก็ได้ปรากฏว่า แทนที่จะมีสมาชิกสภาไปวางพวงมาลา กลับมีบุคคลผู้หนึ่งกะเร่อกะร่าเอาพวงมาลาทำด้วยดอกเฟื่องฟ้าและชงโคฝีมือไม่สู้ปราณีต์นักไปวาง เจ้าหน้าที่เห็นเข้าก็กรูเข้าไปจับกุมกันเปนการใหญ่</p><p>มาลาพวงแรกที่มือมืดนำไปวางในตอนเช้าตรู่ เปนมาลาเก่าๆ มีอักษรเขียนติดที่กระดาษไว้ตอนบนว่า “ด้วยความอาลัยจากชาวไทย” ในตอนกลางมีแพรดำคาด และเขียนด้วยตัวอักษรสีขาวขนาดใหญ่ว่า “ชาตะ ๑๐ ธ.ค. ๗๕ &#8211; อวสาน ๘ พ.ย.๙๐”  เจ้าหน้าที่ยึดพวงมาลานั้นแล้วส่งไปสถานีตำรวจนางเลิ้งเพื่อจัดส่งไปยังกองบัญชาการต่อไป</p><p>สำหรับการวางพวงมาลารายหลังนี้ การวางได้เริ่มเมื่อ ๑๐ น. ภาพที่เห็นกันทั่วไปก็คือ มีชาย ๒ คน คนหนึ่งในวัย ๒๕ ปี อีกคนหนึ่งเปนเด็กถือพวงมาลาตามหลัง ก่อนที่จะนำไปวางได้แวะร้านกาแฟร้านหนึ่งตรงมุมอนุสสาวรีย์ประชาธิปไตยก่อน</p><p>คนข่าวของเราได้เข้าไปถามนามผู้นำพวงมาลามาวางก็ได้รับแจ้งว่า เขาชื่อนายแก้ว พรหมสกุล เปนครู ป.ป. การนำพวงมาลามาวางนั้นไม่มีความหมายเหมือนกับพวกอดีต ส.ส.จะกระทำกัน เขาชี้ให้คนข่าวของเขาดูความหมาย-ของเขาพิมพ์ด้วยตัวพิมพ์ขนาดใหญ่ความว่า “หลักประชาธิปไตย” และอักษรเขียนด้วยดินสอว่า “รำลึกสิบธันวาว่าประชาธิปไตยสมบุรณ์ เปนยอดปรารถนาทั่วสากล”</p><p>เมื่อได้เวลา ๑๐.๐๐ น. ตรงกับเวลาประกอบรัฐพิธีฉลองรัฐธรรมนูญ นายแก้วก็นำพวงมาลาไปยืนทำการคารวะอนุสสาวรีย์ประชาธิปไตย โค้งคำนับ ๑ นาฑี ทหารตำรวจปล่อยให้คำนับแล้วพากันขึ้นไป พอนายแก้ววางพวงมาลาเสร็จเรียบร้อย นายสมชาย ศรีสมวงค์ ก็เข้าไปจับตัวนายแก้วทันที คนข่าวของเราได้พบนายสมชายว่าจับด้วยข้อหาอะไร ก็ได้รับแจ้งว่าไม่ทราบ แต่ทางวังสวนกุหลาบสั่งว่าใครเอาพวงมาลามาวางก็ให้เชิญตัวไป นายแก้วจึงถูกเชิญตัวไปภายในความแวดล้อมของคนข่าวหนังสือพิมพ์ และตากล้องตลอดจนคนเดินถนนทั้งหลาย</p><p style="text-align: left;"><strong>รายงานข่าวใน <em>สยามนิกร</em> ฉบับวันที่ 20 ธันวาคม 2490</strong></p><p><img class="size-medium wp-image-11792 aligncenter" src="https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1-348x570.jpg" alt="" width="348" height="570" srcset="https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1-348x570.jpg 348w, https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1-626x1024.jpg 626w, https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1-150x245.jpg 150w, https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1-768x1256.jpg 768w, https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1-939x1536.jpg 939w, https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1-1252x2048.jpg 1252w, https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1-300x491.jpg 300w, https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1-600x982.jpg 600w, https://readjournal.org/wp-content/uploads/2019/12/SN_20dec2490_p1-scaled.jpg 1565w" sizes="(max-width: 348px) 100vw, 348px" /></p><p style="text-align: center;">หน้าแรกของ <em>สยามนิกร</em> ฉบับวันที่ 20 ธ.ค. 2490</p><p><strong>เหตุผลนักวางพวงหรีด<br /> </strong><strong>ทหารถาม</strong><strong>: ทำไมวางพวงหรีด<br /> </strong><strong>แก้ว</strong><strong>: เพื่อประชาธิปตัยสมบูรณ์</strong></p><p>นายแก้ว พรหมสกุล นักวางพวงหรีดอนุสสาวรีย์ประชาธิปไตย ๑๐ ธันวาคม ซึ่งถูกเจ้าหน้าที่คุมตัวไปขัง ณ กลาโหมฐาน “ต่อต้าน” นั้น หลังจากที่ได้รับการสอบสวน ๑ ครั้งแล้ว เจ้าหน้าที่ก็เปล่อยเปนอิสสระ ระหว่างที่อยู่ในกลาโหม แก้ว พรหมสกุล ได้มีอีกชื่อหนึ่งว่า “ฮีโร่” นายทหารพลาธิการในกลาโหมแทนที่จะเรียกชื่อ “แก้ว” กลับเรียกว่า “ฮีโร่” เพราะเหตุที่ในวันที่ ๑๐ ธันวาคม มีนายแก้ว พรหมสกุล ไปวางพวงหรีดแต่ผู้เดียว ไม่มีผู้อื่นไปวางพวงหรีดดังที่มีข่าวเกรียวกราวล่วงหน้าไว้ก่อนเลย</p><p>การสอบสวนที่วังสวนกุหลาบ ได้กระทำ […] นายทหารชั้นพันโทเปนประธานพร้อมด้วยนายตำรวจชั้นร้อยเอก ๑ นาย สอบสวน ๒ ชั่วโมงตั้งแต่ ๑๐ น. ๑๒ น. เบิกตัวไปสอบสวนที่วังสวนกุหลาบ ซึ่งแก้ว พรหมสกุล กล่าวว่า ตนยังไม่ทราบข้อหาอันใด ต่อเมื่อชะโงกเห็นข้อหาบนหน้ากระดาษมีคำว่า “ต่อต้าน” จึงได้รู้ว่าการวางพวงหรีดวันนั้นเปนการต่อต้าน</p><p>ผู้สอบสวนถามว่านายแก้วทราบรัฐประหารเมื่อใด แก้ว พรหมสกุล ตอบว่า รู้ในเช้าวันนั้นเวลา ๘ น. ที่ร้านกาแฟ ผู้สอบสวนถามความรู้สึกของแก้ว พรหมสกุล เกี่ยวกับรัฐประหารว่าเปนอย่างใด แก้ว พรหมสกุล อึกอักอยู่ชั่วครู่จึงตอบว่า “รู้สึกว่ากล้าหาญและรุนแรง”</p><p>ซักต่อไปว่า ที่ว่ารุนแรงนั้นหมายถึงอะไร หมายถึงนองเลือดใช่หรือไม่ แก้ว พรหมสกุล ตอบว่าไม่ใช่ หมายถึงกระทบกระเทือนจิตต์ใจประชาชน ผู้สอบสวนย้อนถามว่า คุณรู้จิตต์ใจประชาชนทั้งหมดได้เช่นนั้นหรือ แก้ว พรหมสกุล ตอบว่า รู้ไม่หมด แต่ฟังทางหนังสือพิมพ์</p><p>การสอบสวนเข้าสู่ประเด็นที่ว่า นายแก้ว พรหมสกุล พอใจรัฐประหารหรือไม่ นายแก้ว พรหมสกุล ตอบว่าเฉยๆ ผู้สอบสวนย้ำถามว่า ถ้าเช่นนั้นไม่พอใจใช่หรือไม่ นายแก้ว พรหมสกุล ตอบว่า รังเร เพราะไม่รู้จะเข้าข้างไหน</p><p>เมื่อผู้สอบสวนถามถึงความมุ่งหมายในการวางพวงมาลาว่า แก้ว พรหมสกุล กระทำเพื่ออะไร ก็ได้รับคำตอบว่า มุ่งหมายเพื่อเรียกร้องประชาธิปไตยสมบูรณ์ ถามต่อไปว่า ประชาธิปไตยสมบูรณ์ตามความเข้าใจของนายแก้ว พรหมสกุล หมายถึงอะไร แก้ว พรหมสกุล ก็ตอบว่า คืออำนาจปวงชน ถามว่าทำไมจึงทำอย่างนี้ (วางพวงมาลา) ตอบว่า เพราะเคารพประชาธิปไตย</p><p>เกี่ยวกับรัฐธรรมนูญฉบับใหม่ ผู้สอบสวนถามว่าได้อ่านแล้วหรือยัง ตอบว่า อ่านแล้ว ถามว่าไม่พอใจบทไหนบ้าง ตอบว่ามีหลายบท เชน อายุ ๓๕ ปี <sup>3</sup> เปนต้น</p><p>การวางมาลาในวันที่ ๑๐ ธันวาคม อันเปนเหตุให้แก้ว พรหมสกุล ต้องถูกจับนั้น มีเหตุผลเนื่องมาจากข่าวเอิกเริกบนหน้ากระดาษหนังสือพิมพ์ว่า จะมีสมาชิกสภากลุ่มหนึ่งไปวางพวงมาลา แก้ว พรหมสกุล กล่าวว่า ข่าวหนังสือพิมพ์นั้น ได้อ่านวันที่ ๙<sup>4</sup> ครั้นตื่นขึ้นเมื่อเวลาตี ๕ อากาศหนาวจัดลุกขึ้นมานั่งแล้วปลงไม่ตกว่า วันที่ ๑๐ นี้จะไปเที่ยวที่ไหนดีหนอ</p><p>ความหนาวของอากาศทำให้นึกถึงว่า จะมีการวางพวงหรีดกัน แก้ว พรหมสกุล นึกสนุกกับเขาบ้าง ไปดูเขาวางทั้งทีควรจะหาพวงมาลาติดไม้ติดมือไปด้วย แล้วแก้ว พรหมสกุล ก็ลุกขึ้นกุลีกุจอ หามีดขึ้นสนิมได้ด้ามหนึ่งก็ไปฟันกิ่งชงโคกับกิ่งเฟื่องฟ้าหลังบ้านกว่ามีดที่ขึ้นสนิมจะริดกิ่งชงโคออกดอกก็ร่วงเสียหมด แล้วเอาพันไม้โค้งเปนพวงมาลาโดยปัจจุบันทันด่วนนั้นเอง</p><p>แก้ว พรหมสกุลบอกว่าไม่เห็นด้วยกับบุคคลที่จะเอาพวงมาลาดำไปวาง “เขาเอาดำเราต้องเอาแดง” แก้ว พรหมสกุลกล่าว พร้อมกับให้เหตุผลว่า พวงหรีดดำหมายความว่าอำนาจตายแล้ว แต่นี่ไม่ใช่ตาย เราต้องเล่นพวงหรีดแดง ทั้งๆ ที่พวงหรีดแดง แก้ว พรหมสกุลก็ถูกจับในที่สุด</p><p>ก่อนปล่อยตัวออกมา แก้ว พรหมสกุล ว่า กำลังนอนฝันอยู่ทีเดียว ทหารมาปลุกให้ปล่อยตัวก็ดีใจ</p><p>&#8230;..</p><p>เชิงอรรถ:</p><ol><li>ป.ป. ย่อมาจาก ประกาศนียบัตรประโยคครูประถม</li><li>การสะกดคำในเนื้อหาข่าวที่คัดลอกมานี้คงตามต้นฉบับเดิมทั้งหมด กรณีข้อความที่อ่านไม่ได้ชัดเจน ได้ใส่เครื่องหมาย [ ] ไว้</li><li>ในช่วงต้นเดือนธันวาคม มีข่าวการลงมติของกรรมาธิการในเรื่องอายุของผู้สมัครรับเลือกตั้ง โดยลดจาก 35 ปี เป็น 25 ปี</li><li>เกี่ยวกับคำให้การเรื่องนี้ เท่าที่สืบค้น <em>สยามนิกร</em> ฉบับวันที่ 9 ธ.ค. 2490 แล้ว ไม่พบข่าวที่ครูแก้วเอ่ยถึงว่าจะมีสมาชิกสภาผู้แทนราษฎรกลุ่มหนึ่งนัดหมายกันไปวางพวงมาลาที่อนุสาวรีย์ประชาธิปไตยในวันรัฐธรรมนูญ แต่เข้าใจว่าคงมีปรากฏในหนังสือพิมพ์ฉบับอื่น</li></ol><p>หมายเหตุ<br /> หนังสือพิมพ์ทั้งหมดถ่ายจากต้นฉบับซึ่งเก็บรักษาอยู่ที่สำนักหอสมุดแห่งชาติ<br /> ภาพถ่ายโดยโครงการ อ่านกรุ/Aan Archives สำนักพิมพ์อ่าน</p><div class="fb-comments" data-href="https://readjournal.org/aan-on-line/yesterday/11781/" data-numposts="10" data-colorscheme="light" data-order-by="social" data-mobile=true></div><style>.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}</style><div class="seed-social -bottom"><div class="facebook"><a href="https://www.facebook.com/share.php?u=https%3A%2F%2Freadjournal.org%2Faan-on-line%2Fyesterday%2F11781%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=https%3A%2F%2Freadjournal.org%2Faan-on-line%2Fyesterday%2F11781%2F&text=%E0%B8%9E%E0%B8%A7%E0%B8%87%E0%B8%A1%E0%B8%B2%E0%B8%A5%E0%B8%B2%E0%B8%94%E0%B8%AD%E0%B8%81%E0%B8%8A%E0%B8%87%E0%B9%82%E0%B8%84%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B9%80%E0%B8%9F%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%9F%E0%B9%89%E0%B8%B2+%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B8%98%E0%B8%B4%E0%B8%9B%E0%B8%95%E0%B8%B1%E0%B8%A2%E0%B8%AA%E0%B8%A1%E0%B8%9A%E0%B8%B9%E0%B8%A3%E0%B8%93%E0%B9%8C" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Freadjournal.org%2Faan-on-line%2Fyesterday%2F11781%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span><span class="count"></span></a></div></div><div class="entry-author clearfix"><div class="pic"> <a href="https://readjournal.org/author/nowwanij/" rel="author"><img src="https://readjournal.org/wp-content/uploads/2018/09/now-100x100.jpg" width="100" height="100" alt="เนาวนิจ สิริผาติวิรัตน์" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></a></div><div class="info"><h2 class="name"><a href="https://readjournal.org/author/nowwanij/" rel="author">เนาวนิจ สิริผาติวิรัตน์</a></h2><div class="desc">จบการศึกษาทางรัฐศาสตร์และภาษาศาสตร์จากมหาวิทยาลัยธรรมศาสตร์ เคยทำงานแปล พิสูจน์อักษร และเป็นครูภาษาไทย ปัจจุบันทำงานอยู่กับสำนักพิมพ์อ่าน</div></div></div></div><div class="entry-comments"><div class="fb-comments" data-href="https://readjournal.org/aan-on-line/yesterday/11781/" data-width="100%" data-numposts="5"></div></div><footer class="entry-footer"></footer></article></main></div></div></div><div class="site-footer-space"></div><footer id="colophon" class="site-footer"><div class="container"><div class="site-info"> © 2018 ติดต่อหรือแลกเปลี่ยนความเห็นที่ <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="aad8cfcbcec0c5dfd8c4cbc6eacdc7cbc3c684c9c5c7">[email&#160;protected]</a></div></div></footer></div></div><div id="fb-root"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script> <div style="display:none"><div class="grofile-hash-map-6af747acf8d4b705b17f71171848cea8"></div></div> <script type="text/javascript">var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202001'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/seed-confirm-pro/seed-confirm-pro.js?ver=2016-1'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/seed-confirm-pro/plugins/jquery.form-validator.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script> <script type='text/javascript'>/*  */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u0e16\u0e38\u0e07\u0e2b\u0e19\u0e31\u0e07\u0e2a\u0e37\u0e2d","cart_url":"https:\/\/readjournal.org\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/*  */</script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.8.1'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script> <script type='text/javascript'>/*  */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/*  */</script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script> <script type='text/javascript'>/*  */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_72689dfa918f28e9298635e441116000","fragment_name":"wc_fragments_72689dfa918f28e9298635e441116000","request_timeout":"5000"};
/*  */</script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script> <script type='text/javascript'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );</script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script> <script type='text/javascript'>/*  */
var WPGroHo = {"my_hash":""};
/*  */</script> <script type='text/javascript' src='https://readjournal.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/themes/plant/js/main.min.js?ver=2017-1'></script> <script type='text/javascript' src='https://readjournal.org/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://readjournal.org/wp-content/themes/rjn2018/js/main.js?ver=2018-1'></script> <script type='text/javascript' src='https://readjournal.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> <script type="text/javascript">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</script> <script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'6773244',post:'11781',tz:'7',srv:'readjournal.org'} ]);
	_stq.push([ 'clickTrackerInit', '6773244', '11781' ]);</script> </body></html>

